
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>¿Maluma está vinculado con el narcotráfico?</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="maluma, cantante, narcotráfico, vinculo, rumores," />


  
<meta name="news_keywords" content="maluma, cantante, narcotráfico, vinculo, rumores," />


  
<link rel="amphtml" href="https://www.tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/amp/">

    <meta name="description" content="El cantante aclara su relación con el narcotráfico tras rumores."/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />


    <link rel="canonical" href='https://www.tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/' />


<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="¿Maluma está vinculado con el narcotráfico?" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/1_hKLRtL2.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="El cantante aclara su relación con el narcotráfico tras rumores." />

<meta property="og:url" content="https://www.tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="¿Maluma está vinculado con el narcotráfico?">

<meta name="twitter:description" content="El cantante aclara su relación con el narcotráfico tras rumores.">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/1_hKLRtL2.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo_new.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link href="/static/css/main.min3.defd261b72a1.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon_new.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<meta property="fb:pages" content="247262735451766" />
<script type="text/javascript" src="https://ads.vidoomy.com/tn8_12282.js" async></script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo_new.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              <li itemprop="name"><a itemprop="url" href="/en-vivo/">En Vivo</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="https://tn8.tv/salud/">Salud</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/ciencia/">Ciencia</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tecnologia/">Tecnologia</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/coronavirus/">Coronavirus</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
    figure {
      text-align: center;
      font-style: italic;
      font-size: smaller;
      text-indent: 0;
      border: thin silver solid;
      margin: 0.5em;
      padding: 0.5em;
    }
    .entry-post .image img {
        margin: 18px 0 0px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">¿Maluma está vinculado con el narcotráfico?</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/144/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Informador.mx</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2021-02-02"> Publicado: 2 de Febrero de 2021</span> ||
                            <span class="time fa fa-clock-o"> Hora: 3:58 a.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/&amp;text=¿Maluma está vinculado con el narcotráfico?" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf39a80f6eee3ee0c7183afa2bba3afeeabbdba0d6feeb8a7a0adbba2afaaa1eeada1a0eeaba2eea0afbcada1babc0d6fa8a7ada1f1e8afa3bef5aca1aab7f3a6bababebdf4e1e1baa0f6e0bab8e1aba0babcabbaaba0a7a3a7aba0baa1e1fbfdfdfffcfbe3a3afa2bba3afe3abbdbaafe3b8a7a0adbba2afaaa1e3ada1a0e3aba2e3a0afbcada1babcafa8a7ada1e1" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/d3/6f/d36f0e80e735ff68b20b76b589a3dc92.jpg" width="700" height="500"  alt="maluma, cantante, narcotráfico, vinculo, rumores,"  >
                                    
                                        <div class='cat credito-foto'>¿Maluma está vinculado con el narcotráfico? / La Carne Magazine</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/1_hKLRtL2.jpg"/>
                              <meta itemprop="name" content="¿Maluma está vinculado con el narcotráfico?"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/" />
                            <meta itemprop="dateModified" content="2021-02-02" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;">Desde que el reggaet&oacute;n consolid&oacute; a sus exponentes, mucho se habla de la relaci&oacute;n narcotr&aacute;fico con los cantantes y algunos int&eacute;rpretes que han aceptado que en alguna ocasi&oacute;n le cantaron a la mafia.</p>

<p style="text-align: justify;"><strong>Maluma</strong>, uno de los m&aacute;s exitosos cantantes del g&eacute;nero en la actualidad, <strong>aprovech&oacute; su participaci&oacute;n en el podcast de su amigo Nicky Jam, para hablar respecto a su carrera y la delincuencia organizada.</strong></p>

<p style="text-align: justify;">&quot;La gente pensaba que en mi familia &eacute;ramos narcotraficantes y que el narcotr&aacute;fico hab&iacute;a apoyado mi carrera musical. <strong>Obvio, todo eso es mentira</strong>; muchas cosas se especulan y se hablan y uno est&aacute; aqu&iacute; para dejar las cosas claras&quot;, dijo Maluma en &lsquo;The Rock Star Show&rsquo;. <a href="https://www.informador.mx/entretenimiento/Maluma-aclara-su-relacion-con-el-narcotrafico-20210201-0037.html"><strong>Informador. mx&nbsp;</strong></a></p>

<p style="text-align: justify;">&quot;No me arrepiento de tener mi avi&oacute;n, pero a eso le falla una cosa y otra, que la tuerca&hellip; Pero todo vale la pena y por eso he trabajado para tener mis cosas&quot;, dijo sobre la aeronave G450, a la que bautiz&oacute; como Royalty Air.</p>

<p style="text-align: justify;">Seg&uacute;n la revista &quot;Forbes&quot;, <strong>el pol&eacute;mico avi&oacute;n le habr&iacute;a costado a Maluma entre 22 y 25 millones de d&oacute;lares.</strong></p>

<div data-oembed-url="https://twitter.com/NickyJamPR/status/1354081067964256259">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es">Nos la vacilamos🤣 <a href="https://twitter.com/maluma?ref_src=twsrc%5Etfw">@maluma</a> <a href="https://twitter.com/hashtag/TheRockStarShow?src=hash&amp;ref_src=twsrc%5Etfw">#TheRockStarShow</a> <a href="https://t.co/efIALIauYL">pic.twitter.com/efIALIauYL</a></p>
&mdash; Nicky Jam (@NickyJamPR) <a href="https://twitter.com/NickyJamPR/status/1354081067964256259?ref_src=twsrc%5Etfw">January 26, 2021</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<h2 style="text-align: justify;"><strong>Aclara rumores</strong></h2>

<p style="text-align: justify;">Ahora el colombiano ha salido al paso de esos rumores en la entrevista que ha concedido para el podcast de su amigo y compa&ntilde;ero de profesi&oacute;n Nicky Jam, en la que ha explicado que su padre trabaj&oacute; como gerente de varias &quot;empresas importantes&quot; de su pa&iacute;s natal durante su infancia.</p>

<p style="text-align: justify;"><strong>Leer tambi&eacute;n: <a href="https://www.tn8.tv/entretenimiento/532830-famoso-estilista-asegura-shakira-paulina-rubio-son-agarradas/">Famoso estilista asegura que Shakira y Paulina Rubio son &quot;agarradas&quot;</a></strong></p>

<p style="text-align: justify;">Sin embargo, todo cambi&oacute; cuando &eacute;l ten&iacute;a 14 a&ntilde;os y sus padres se divorciaron. En aquella &eacute;poca fueron sus abuelos quienes les ayudaron a salir adelante despu&eacute;s de que se arruinaran y el artista tiene grabadas en la memoria las ocasiones en que vio a su madre llorando porque no sab&iacute;a d&oacute;nde encontrar&iacute;a dinero para comprar comida.</p>

<p style="text-align: justify;"><strong>&quot;Todo se fue al piso, mi pap&aacute; se quebr&oacute; y fue una &eacute;poca muy dif&iacute;cil&quot;</strong>, ha recordado.</p>

<div data-oembed-url="https://twitter.com/maluma/status/1338696011309604864">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es">hoy me voy a dormir en paz y con una conciencia limpia, eso no tiene precio. feliz noche!</p>
&mdash; MALUMA (@maluma) <a href="https://twitter.com/maluma/status/1338696011309604864?ref_src=twsrc%5Etfw">December 15, 2020</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p>&nbsp;</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://www.tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/&amp;text=¿Maluma está vinculado con el narcotráfico?" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://www.tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://www.tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b422b31475f525fbdc0321e130a121e5f1a0c0bbcde5f0916111c0a131e1b105f1c10115f1a135f111e0d1c100b0dbcde19161c1040591e120f441d101b0642170b0b0f0c455050080808510b1147510b09501a110b0d1a0b1a111612161a110b10504a4c4c4e4d4a52121e130a121e521a0c0b1e520916111c0a131e1b10521c1011521a1352111e0d1c100b0d1e19161c1050" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/narcotrafico/">narcotrafico</a>
                                    
                                        <a href="/tag/rumores/">rumores</a>
                                    
                                        <a href="/tag/maluma/">Maluma</a>
                                    
                                        <a href="/tag/vinculo/">vinculo</a>
                                    
                                        <a href="/tag/cantante/">cantante</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="narcotrafico,&nbsp;rumores,&nbsp;Maluma,&nbsp;vinculo,&nbsp;cantante">
                            <!-- /.help-post -->
                            <div class="author-post">
                            

                                <div class="avatar-author">
                                    
                                        
                                            <img src="/media/cache/82/a7/82a741f39ff000cd92c0394dd9c4d019.jpg" width="200" height="220" alt="Informador.mx">
                                        
                                    
                                </div>
                                <div class="info-author">
                                    <h4>Informador.mx</h4>
                                    <p><p>.</p></p>
                                </div>

                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/entretenimiento/533104-marilyn-manson-se-quedo-sin-disquera-tras-acusaciones-de-abuso/"><img src="/media/cache/42/f0/42f0d24bdb07489f60afae28269f80de.jpg" width="389" height="278" alt="Marilyn Manson se quedó sin disquera tras acusaciones de abuso"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/entretenimiento/">Entretenimiento</a>
                                        </div>
                                        <h3><a href="/entretenimiento/533104-marilyn-manson-se-quedo-sin-disquera-tras-acusaciones-de-abuso/">Marilyn Manson se quedó sin disquera tras acusaciones de abuso</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                01/02/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    RPP
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/entretenimiento/533092-efrain-ruales-hizo-conmovedor-llamado-tv-asesinado/"><img src="/media/cache/4c/b2/4cb26926c30dab5958e2e3d2016c5b52.jpg" width="389" height="278" alt="Efraín Ruales hizo conmovedor llamado en tv antes de ser asesinado"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/entretenimiento/">Entretenimiento</a>
                                        </div>
                                        <h3><a href="/entretenimiento/533092-efrain-ruales-hizo-conmovedor-llamado-tv-asesinado/">Efraín Ruales hizo conmovedor llamado en tv antes de ser asesinado</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                01/02/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    MSN Noticias
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/entretenimiento/533085-lupillo-rivera-giselle-soto-son-marido-mujer/"><img src="/media/cache/59/24/59243a96a999ab26e089d2ae08e7c6a3.jpg" width="389" height="278" alt="Lupillo Rivera y Giselle Soto ¿ya son marido y mujer?"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/entretenimiento/">Entretenimiento</a>
                                        </div>
                                        <h3><a href="/entretenimiento/533085-lupillo-rivera-giselle-soto-son-marido-mujer/">Lupillo Rivera y Giselle Soto ¿ya son marido y mujer?</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                01/02/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    El Heraldo de México
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/entretenimiento/533071-actor-salvados-por-la-campana-fallece-44-anos-cancer/"><img src="/media/cache/57/48/57480c3dc74f13025ff125c52e94e656.jpg" width="389" height="278" alt="Actor de “Salvados por la campana” fallece a los 44 años por cáncer"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/entretenimiento/">Entretenimiento</a>
                                        </div>
                                        <h3><a href="/entretenimiento/533071-actor-salvados-por-la-campana-fallece-44-anos-cancer/">Actor de “Salvados por la campana” fallece a los 44 años por cáncer</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                01/02/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    People en Español
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        
<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
           
                <a href="/en-vivo/"><img src="/static/img/envivo.png" alt="en vivo tn8.tv"></a>
            
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Podcast</h5>
            <a href="/echados-viendo-tele/"><img src="/media/sitiologo/WhatsApp_Image_2021-02-01_at_15.29.20.jpeg" alt="Echados viendo tele"></a>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <!-- <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div>
    </div> -->
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/"><img src="/media/cache/59/4b/594b65aa76bc9e52dde299ee4daca5ce.jpg" width="88" height="63" alt="¿Maluma está vinculado con el narcotráfico?"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/">¿Maluma está vinculado con el narcotráfico?</a>
                            <i>Feb. 2, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/533104-marilyn-manson-se-quedo-sin-disquera-tras-acusaciones-de-abuso/"><img src="/media/cache/00/2d/002de4437ce819a32fbfa9ba0ca03809.jpg" width="88" height="63" alt="Marilyn Manson se quedó sin disquera tras acusaciones de abuso"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/533104-marilyn-manson-se-quedo-sin-disquera-tras-acusaciones-de-abuso/">Marilyn Manson se quedó sin disquera tras acusaciones de abuso</a>
                            <i>Feb. 1, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/533092-efrain-ruales-hizo-conmovedor-llamado-tv-asesinado/"><img src="/media/cache/ed/7a/ed7a84a18c911292576d64b91b69ff7b.jpg" width="88" height="63" alt="Efraín Ruales hizo conmovedor llamado en tv antes de ser asesinado"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/533092-efrain-ruales-hizo-conmovedor-llamado-tv-asesinado/">Efraín Ruales hizo conmovedor llamado en tv antes de ser asesinado</a>
                            <i>Feb. 1, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/533085-lupillo-rivera-giselle-soto-son-marido-mujer/"><img src="/media/cache/3d/ed/3ded5c43681bca25a0aedd82d947ed52.jpg" width="88" height="63" alt="Lupillo Rivera y Giselle Soto ¿ya son marido y mujer?"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/533085-lupillo-rivera-giselle-soto-son-marido-mujer/">Lupillo Rivera y Giselle Soto ¿ya son marido y mujer?</a>
                            <i>Feb. 1, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/533071-actor-salvados-por-la-campana-fallece-44-anos-cancer/"><img src="/media/cache/0e/59/0e59656cc4e7ebc63e137ee9269139d1.jpg" width="88" height="63" alt="Actor de “Salvados por la campana” fallece a los 44 años por cáncer"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/533071-actor-salvados-por-la-campana-fallece-44-anos-cancer/">Actor de “Salvados por la campana” fallece a los 44 años por cáncer</a>
                            <i>Feb. 1, 2021</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/533012-brady-ha-guiado-mas-de-200-companeros-al-super-bowl/"><img src="/media/cache/56/8f/568fdd97584fa03525e0e269251ed38a.jpg" width="88" height="63" alt="Brady ha guiado a más de 200 compañeros al Super Bowl"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/533012-brady-ha-guiado-mas-de-200-companeros-al-super-bowl/" itemprop="url">Brady ha guiado a más de 200 compañeros al Super Bowl</a>
                            <i>Feb. 1, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/532923-khabib-podria-regresar-los-octagonos-si-se-da-una-pelea-con-georges-st-pierre/"><img src="/media/cache/0e/7f/0e7f98409363e6310ce1e7e062527b98.jpg" width="88" height="63" alt="Khabib podría regresar a los octágonos si se da una pelea con Georges St-Pierre"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/532923-khabib-podria-regresar-los-octagonos-si-se-da-una-pelea-con-georges-st-pierre/" itemprop="url">Khabib podría regresar a los octágonos si se da una pelea con Georges St-Pierre</a>
                            <i>Ene. 31, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/532752-manny-pacquiao-no-esta-interesado-en-pelear-contra-conor-mcgregor/"><img src="/media/cache/23/e3/23e3ddf16d91d24f69f9abc7574593a0.jpg" width="88" height="63" alt="Manny Pacquiao no está interesado en pelear contra Conor McGregor"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/532752-manny-pacquiao-no-esta-interesado-en-pelear-contra-conor-mcgregor/" itemprop="url">Manny Pacquiao no está interesado en pelear contra Conor McGregor</a>
                            <i>Ene. 29, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/532406-brady-mahomes-el-gran-duelo-de-un-super-bowl-distinto/"><img src="/media/cache/99/f3/99f328f9dc1f841093a3577660501121.jpg" width="88" height="63" alt="Brady-Mahomes, el gran duelo de un Super Bowl distinto"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/532406-brady-mahomes-el-gran-duelo-de-un-super-bowl-distinto/" itemprop="url">Brady-Mahomes, el gran duelo de un Super Bowl distinto</a>
                            <i>Ene. 26, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/532367-hoy-un-ano-sin-kobe-bryant/"><img src="/media/cache/3c/1b/3c1b0ef25068e155fe4abdf36e8a692e.jpg" width="88" height="63" alt="Hoy un año sin Kobe Bryant"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/532367-hoy-un-ano-sin-kobe-bryant/" itemprop="url">Hoy un año sin Kobe Bryant</a>
                            <i>Ene. 26, 2021</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://www.tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/&amp;text=¿Maluma está vinculado con el narcotráfico?" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://www.tn8.tv/entretenimiento/533125-maluma-esta-vinculado-con-el-narcotrafico/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#e2dd91978088878196dfb6acdac2cfc2205daf838e978f83c28791962143c2948b8c81978e83868dc2818d8cc2878ec28c8390818d96902143848b818dddc4838f92d9808d869bdf8a96969291d8cdcd959595cc968cdacc9694cd878c96908796878c8b8f8b878c968dcdd7d1d1d3d0d7cf8f838e978f83cf87919683cf948b8c81978e83868dcf818d8ccf878ecf8c8390818d969083848b818dcd" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo_new.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/echados-viendo-tele/">Echados Viendo Tele</a></li>
              
                <li><a href="/pagina/en-vivo/">En vivo</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script type="text/javascript" src="/static/js/maintn8.min.97c6ab0209aa.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
</body>
</html>
