
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>Sismo en P. Rico provoca el derrumbe de varias viviendas</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="puerto rico, sismo, derrumbe de casas, temblor, movimiento de tierra," />


  
<meta name="news_keywords" content="puerto rico, sismo, derrumbe de casas, temblor, movimiento de tierra," />


  
<link rel="amphtml" href="/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/amp/">

    <meta name="description" content="Las casas que se desplomaron tenían dos alturas y estaban construidas sobre columnas."/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6784075133373807",
          enable_page_level_ads: true
     });
</script>

  
<meta property="og:title" content="Sismo en P. Rico provoca el derrumbe de varias viviendas" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/sismo-puerto-rico-.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="Las casas que se desplomaron tenían dos alturas y estaban construidas sobre columnas." />

<meta property="og:url" content="https://www.tn8.tv/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sismo en P. Rico provoca el derrumbe de varias viviendas">

<meta name="twitter:description" content="Las casas que se desplomaron tenían dos alturas y estaban construidas sobre columnas.">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/sismo-puerto-rico-.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link rel="canonical" href='https://www.tn8.tv/' />

  <link href="/static/css/main.min3.85df84938281.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

  <meta property="fb:pages" content="247262735451766" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo.png" alt="TN8 - Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/tecnologia/">Tecnología</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/confesiones-tn8/">Confesiones TN8</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/ciencia/">Ciencia</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/salud/">Salud</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">Sismo en P. Rico provoca el derrumbe de varias viviendas</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/89/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">EFE</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2020-01-06"> Publicado: 6 de Enero de 2020</span> ||
                            <span class="time fa fa-clock-o"> Hora: 7:21 a.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/&amp;text=Sismo en P. Rico provoca el derrumbe de varias viviendas" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#013e7274636b6462753c554f39212c215268726c6e21646f21512f215368626e2171736e776e626021646d2165647373746c6364216564217760736860722177687768646f65607227606c713a636e65783c69757571723b2e2e756f392f75772e606c64736862602c6d6075686f602e3538323637382c7268726c6e2c712c7368626e2c71736e776e62602c65647373746c63642c7760736860722c77687768646f6560722e" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/e7/91/e7917fdcf6a41aa72fe9a12a3a418a9d.jpg" width="728" height="500"  alt="puerto rico, sismo, derrumbe de casas, temblor, movimiento de tierra,"  >
                                    
                                        <div class='cat credito-foto'>Foto: eje360.co</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/sismo-puerto-rico-.jpg"/>
                              <meta itemprop="name" content="Sismo en P. Rico provoca el derrumbe de varias viviendas"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/" />
                            <meta itemprop="dateModified" content="2020-01-06" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;">San Juan, 6 ene (EFE).- Varias <strong>viviendas</strong> de los municipios de <strong>Gu&aacute;nica</strong> y <strong>Guayanilla</strong> se <strong>derrumbaron</strong> este lunes, debido al <strong>sismo</strong> de una magnitud <strong>5,8</strong> en la escala Richter que se registr&oacute; hoy en el suroeste de <strong>Puerto Rico.</strong></p>

<p style="text-align: justify;">Las <strong>casas</strong> afectadas estaban en la barriada <strong>Esperanza de Gu&aacute;nica y en el barrio La Playa de Guayanilla,</strong> seg&uacute;n fotos y v&iacute;deos colgados por ciudadanos en las redes sociales.</p>

<div data-oembed-url="https://twitter.com/Joseph73700254/status/1214154899610624000">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es"><a href="https://twitter.com/adamonzon?ref_src=twsrc%5Etfw">@adamonzon</a> video de otras residencias colapsadas en el &aacute;rea sur de Puerto Rico. <a href="https://t.co/IhWROJm8kK">pic.twitter.com/IhWROJm8kK</a></p>
&mdash; Joseph (@Joseph73700254) <a href="https://twitter.com/Joseph73700254/status/1214154899610624000?ref_src=twsrc%5Etfw">January 6, 2020</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Las <strong>casas</strong> que se <strong>desplomaron</strong> ten&iacute;an dos alturas y estaban construidas sobre columnas.</p>

<p style="text-align: justify;">Te puede interesar:&nbsp;<a href="https://www.tn8.tv/america-latina/493766-sismo-magnitud-5-7-sacude-isla-puerto-rico/"><strong>Un sismo de magnitud 5, 7 sacude la isla de Puerto Rico</strong></a></p>

<p style="text-align: justify;">El <strong>sismo</strong> ocurri&oacute; espec&iacute;ficamente a las 06.32 (10. 32 GMT) y con una profundidad de 1 kil&oacute;metro, detall&oacute; la <strong>Red S&iacute;smica de Puerto Rico </strong>(RSPR) en su p&aacute;gina web.</p>

<p style="text-align: justify;">La distancia del epicentro del <strong>temblor</strong> fue a 19,91 kil&oacute;metros al sur de <strong>Guayanilla</strong>, a 19,92 kil&oacute;metros al sureste de Gu&aacute;nica y 27,62 kil&oacute;metros al suroeste de Ponce.</p>

<p style="text-align: justify;">La RSPR no emiti&oacute; aviso, advertencia o vigilancia de tsunami para <strong>Puerto</strong> <strong>Rico</strong> e Islas V&iacute;rgenes.</p>

<div data-oembed-url="https://twitter.com/inc_puerto/status/1214142586513833984">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es">AHORA: Unidades se movilizan al &aacute;rea de la playa de Guayanilla donde aparentemente una residencia de don niveles colapsa de los soportes (columnas). <a href="https://twitter.com/NmeadX?ref_src=twsrc%5Etfw">@NmeadX</a> <a href="https://twitter.com/NMEADpr?ref_src=twsrc%5Etfw">@NMEADpr</a> <a href="https://twitter.com/redsismica?ref_src=twsrc%5Etfw">@redsismica</a> <a href="https://twitter.com/wandavazquezg?ref_src=twsrc%5Etfw">@wandavazquezg</a> <a href="https://twitter.com/TelenoticiasPR?ref_src=twsrc%5Etfw">@TelenoticiasPR</a> <a href="https://twitter.com/NoticentroWAPA?ref_src=twsrc%5Etfw">@NoticentroWAPA</a> <a href="https://twitter.com/DronChinita?ref_src=twsrc%5Etfw">@DronChinita</a> <a href="https://twitter.com/enas_puertorico?ref_src=twsrc%5Etfw">@enas_puertorico</a> <a href="https://twitter.com/OMMEADGUAYANILL?ref_src=twsrc%5Etfw">@OMMEADGUAYANILL</a> <a href="https://t.co/WVo6a4mUid">pic.twitter.com/WVo6a4mUid</a></p>
&mdash; Puerto Rico Responders Inc (@inc_puerto) <a href="https://twitter.com/inc_puerto/status/1214142586513833984?ref_src=twsrc%5Etfw">January 6, 2020</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">El <strong>temblor</strong> provoc&oacute; adem&aacute;s que el servicio el&eacute;ctrico quedara interrumpido en varias zonas de la isla.</p>

<p style="text-align: justify;">Por su parte, el director ejecutivo de la RSPR, V&iacute;ctor Hu&eacute;rfano, dijo a Noticentro que el <strong>temblor</strong> de este lunes ha sido el &quot;evento mayor&quot; a los reportados en los pasados d&iacute;as.</p>

<p style="text-align: justify;">Asimismo, la gobernadora de <strong>Puerto</strong> <strong>Rico</strong>, Wanda V&aacute;zquez, dijo en su red social de Twitter que mantiene &quot;comunicaci&oacute;n directa&quot; con los alcaldes de <strong>Guayanilla</strong> y <strong>Gu&aacute;nica</strong>, as&iacute; como con Hu&eacute;rfano y Acevedo &quot;asegur&aacute;ndome que se est&aacute;n atendiendo las situaciones surgidas a ra&iacute;z del temblor registrado esta ma&ntilde;ana&quot;.</p>

<div data-oembed-url="https://twitter.com/JeanSuriel/status/1214174139939995650">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es">🔴Las fallas han vuelto a activarse al sur de Puerto Rico, donde se han registrado al menos seis temblores en las &uacute;ltimas horas, dejando da&ntilde;os en carreteras y en algunas casas levantadas en columnas.<br />
🔴El sismo mayor fue magnitud 5.8 y ocurri&oacute; a las 6:32 AM. <a href="https://t.co/JBytQ4woQ6">pic.twitter.com/JBytQ4woQ6</a></p>
&mdash; Jean Suriel (@JeanSuriel) <a href="https://twitter.com/JeanSuriel/status/1214174139939995650?ref_src=twsrc%5Etfw">January 6, 2020</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p>&nbsp;</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://tn8.tv/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/&amp;text=Sismo en P. Rico provoca el derrumbe de varias viviendas" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://tn8.tv/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://tn8.tv/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#300f4345525a5553440d647e08101d106359435d5f10555e10601e106259535f1040425f465f535110555c1054554242455d5255105455104651425951431046594659555e54514316515d400b525f54490d58444440430a1f1f445e081e44461f515d55425953511d5c5144595e511f0409030706091d4359435d5f1d401d4259535f1d40425f465f53511d54554242455d52551d4651425951431d46594659555e5451431f" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/sismo/">sismo</a>
                                    
                                        <a href="/tag/temblor/">temblor</a>
                                    
                                        <a href="/tag/movimiento-de-tierra/">movimiento de tierra</a>
                                    
                                        <a href="/tag/derrumbe-de-casas/">derrumbe de casas</a>
                                    
                                        <a href="/tag/puerto-rico/">puerto rico</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="sismo,&nbsp;temblor,&nbsp;movimiento de tierra,&nbsp;derrumbe de casas,&nbsp;puerto rico">
                            <!-- /.help-post -->
                            <div class="author-post">
                            

                                <div class="avatar-author">
                                    
                                        
                                            <img src="/media/cache/e6/c9/e6c9be2c848294d8e006994b7c243bfa.jpg" width="200" height="220" alt="EFE">
                                        
                                    
                                </div>
                                <div class="info-author">
                                    <h4>EFE</h4>
                                    <p><p>EFE&nbsp;es una empresa informativa que cubre todos los &aacute;mbitos de la informaci&oacute;n en los soportes informativos de&nbsp;prensa escrita,&nbsp;radio,&nbsp;televisi&oacute;n&nbsp;e&nbsp;Internet. Distribuye un volumen de 3 millones de noticias al a&ntilde;o a m&aacute;s de dos mil medios de comunicaci&oacute;n por medio de una red con m&aacute;s de tres mil periodistas de 60 nacionalidades. Opera 24 horas al d&iacute;a desde al menos 180 ciudades de 110 pa&iacute;ses y con cuatro mesas de edici&oacute;n en&nbsp;Madrid,&nbsp;Bogot&aacute;,&nbsp;El Cairo&nbsp;(&aacute;rabe), y&nbsp;R&iacute;o de Janeiro&nbsp;(portugu&eacute;s).&nbsp;<a href="http://www.tn8.tv/">TN8.tv&nbsp;</a>desde&nbsp;<strong>Nicaragua</strong>&nbsp;obtiene servicios de esta importante agencia de noticias</p></p>
                                </div>

                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/493772-pdte-maduro-preve-democraticas-elecciones-legislativas/"><img src="/media/cache/05/c6/05c66ead1192da015bb36222f83adb32.jpg" width="405" height="278" alt="Pdte. Maduro prevé democráticas elecciones legislativas"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/493772-pdte-maduro-preve-democraticas-elecciones-legislativas/">Pdte. Maduro prevé democráticas elecciones legislativas</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                06/01/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Telesur
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/493766-sismo-magnitud-5-7-sacude-isla-puerto-rico/"><img src="/media/cache/06/a8/06a85171ef919a5c66771ec1e4a8c227.jpg" width="405" height="278" alt="Un sismo de magnitud 5, 7 sacude la isla de Puerto Rico"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/493766-sismo-magnitud-5-7-sacude-isla-puerto-rico/">Un sismo de magnitud 5, 7 sacude la isla de Puerto Rico</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                06/01/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    EFE
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/493765-jorge-arreaza-rechaza-intentos-injerencistas-eeuu-contra-venezuela/"><img src="/media/cache/36/9d/369d48015fa2f7e14ab12da72570899a.jpg" width="405" height="278" alt="Jorge Arreaza rechaza intentos injerencistas de EE.UU. contra Venezuela"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/493765-jorge-arreaza-rechaza-intentos-injerencistas-eeuu-contra-venezuela/">Jorge Arreaza rechaza intentos injerencistas de EE.UU. contra Venezuela</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                06/01/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Telesur
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/493750-onu-afirma-estar-preocupada-situacion-en-bojaya-colombia/"><img src="/media/cache/54/ee/54eeb2817edf5b2f54956b8c9d67fba5.jpg" width="405" height="278" alt="ONU afirma estar preocupada por situación en Bojayá, Colombia"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/493750-onu-afirma-estar-preocupada-situacion-en-bojaya-colombia/">ONU afirma estar preocupada por situación en Bojayá, Colombia</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                05/01/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Telesur
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        

<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet">

<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
            <div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/tn8/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div><!-- /.widget-ads -->
        <div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div><!-- /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Echados viendo tele</h5>
            <iframe width="100%" height="350" style="background-color:transparent; display:block; padding: 0; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4960421&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4960421%2Faudio_clips%3Finclude_child_channels%3D1" title="Audioboom player"></iframe>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div><!-- /.widget-recent -->
    </div>
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/493749-vidente-predice-muerte-personaje-famoso-2020/"><img src="/media/cache/01/25/0125d1c83691f9147ca865fb7069f88a.jpg" width="88" height="63" alt="Vidente predice la muerte de un personaje famoso este 2020"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/493749-vidente-predice-muerte-personaje-famoso-2020/">Vidente predice la muerte de un personaje famoso este 2020</a>
                            <i>Ene. 5, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/493734-vanessa-hudgens-filtracion-fotos-intimas/"><img src="/media/cache/9a/24/9a24d66349ee6b4a7e44b64ab34bb55d.jpg" width="88" height="63" alt="Vanessa Hudgens habla sobre la filtración de sus fotos íntimas"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/493734-vanessa-hudgens-filtracion-fotos-intimas/">Vanessa Hudgens habla sobre la filtración de sus fotos íntimas</a>
                            <i>Ene. 5, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/493723-ilusionista-criss-angel-rapa-hijo-recaer-cancer/"><img src="/media/cache/70/92/70920675f9e7f4ab1a3fd0be6de881be.jpg" width="88" height="63" alt="Ilusionista Criss Angel rapa a su hijo tras recaer en el cáncer"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/493723-ilusionista-criss-angel-rapa-hijo-recaer-cancer/">Ilusionista Criss Angel rapa a su hijo tras recaer en el cáncer</a>
                            <i>Ene. 5, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/493718-demi-lovato-reacciona-compromiso-ex-wilmer-valderrama/"><img src="/media/cache/02/09/0209c91471f2061be7fa2a7de4f24b31.jpg" width="88" height="63" alt="Demi Lovato reacciona al compromiso de su ex, Wilmer Valderrama"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/493718-demi-lovato-reacciona-compromiso-ex-wilmer-valderrama/">Demi Lovato reacciona al compromiso de su ex, Wilmer Valderrama</a>
                            <i>Ene. 5, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/493709-inauguran-octava-edicion-montevideo-artes/"><img src="/media/cache/48/1e/481ebe1156fee75f3585c2232cb27c67.jpg" width="88" height="63" alt="Inauguran la octava edición de Montevideo de las Artes"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/493709-inauguran-octava-edicion-montevideo-artes/">Inauguran la octava edición de Montevideo de las Artes</a>
                            <i>Ene. 5, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/493325-serena-williams-es-la-mujer-deportista-de-la-decada-de-ap/"><img src="/media/cache/5f/65/5f657c09286576103d8ff42658e986c7.jpg" width="88" height="63" alt="Serena Williams es la Mujer Deportista de la Década de AP"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/493325-serena-williams-es-la-mujer-deportista-de-la-decada-de-ap/" itemprop="url">Serena Williams es la Mujer Deportista de la Década de AP</a>
                            <i>Dic. 28, 2019</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/493236-lo-mas-emotivo-del-deporte-internacional-en-2019/"><img src="/media/cache/b5/54/b554e0f946ae9001fea2ab1dec788a46.jpg" width="88" height="63" alt="Lo mas emotivo del deporte internacional en 2019"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/493236-lo-mas-emotivo-del-deporte-internacional-en-2019/" itemprop="url">Lo mas emotivo del deporte internacional en 2019</a>
                            <i>Dic. 26, 2019</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/493158-comite-olimpico-ruso-esta-decidido-ir-los-juegos-de-tokio-2020/"><img src="/media/cache/f0/7c/f07c6bbf4b76a3935bc15a88f250cf7c.jpg" width="88" height="63" alt="Comité Olímpico ruso está decidido a ir a los Juegos de Tokio-2020"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/493158-comite-olimpico-ruso-esta-decidido-ir-los-juegos-de-tokio-2020/" itemprop="url">Comité Olímpico ruso está decidido a ir a los Juegos de Tokio-2020</a>
                            <i>Dic. 24, 2019</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/492916-quien-es-el-atleta-de-la-decada-en-nicaragua/"><img src="/media/cache/9d/ec/9decbd16c153f80efe63ec4ac2f870b3.jpg" width="88" height="63" alt="¿Quién es el atleta de la década en Nicaragua?"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/492916-quien-es-el-atleta-de-la-decada-en-nicaragua/" itemprop="url">¿Quién es el atleta de la década en Nicaragua?</a>
                            <i>Dic. 19, 2019</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/492861-los-momentos-memorables-del-deporte-en-2019/"><img src="/media/cache/c0/38/c03849bee42862634d164c5b439061a7.jpg" width="88" height="63" alt="Los momentos memorables del deporte en 2019"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/492861-los-momentos-memorables-del-deporte-en-2019/" itemprop="url">Los momentos memorables del deporte en 2019</a>
                            <i>Dic. 19, 2019</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://tn8.tv/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/&amp;text=Sismo en P. Rico provoca el derrumbe de varias viviendas" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="https://plus.google.com/share?url=https://tn8.tv/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/america-latina/493769-sismo-p-rico-provoca-derrumbe-varias-viviendas/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b026b71071f121f6c564c52501f5a511f6f111f6d565c501f4f4d5049505c5e1f5a531f5b5a4d4d4a525d5a1f5b5a1f495e4d565e4c1f495649565a515b5e4c195e524f045d505b4602574b4b4f4c0510104b5107114b49105e525a4d565c5e12535e4b56515e100b060c080906124c564c5250124f124d565c50124f4d5049505c5e125b5a4d4d4a525d5a12495e4d565e4c12495649565a515b5e4c10" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/static/js/maintn8.min.2fc64a7c8be5.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
</body>
</html>
