
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>Alcaldía de Granada ejecuta proyecto de adoquinado en barrio Adelita 2</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="nicaragua, granada, caminos, reparacion, adoquinado, barrio adelita," />


  
<meta name="news_keywords" content="nicaragua, granada, caminos, reparacion, adoquinado, barrio adelita," />


  
<link rel="amphtml" href="https://www.tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/amp/">

    <meta name="description" content="La comuna granadina ejecuta importantes obras sociales, entre ellos la reparación y mantenimiento de caminos."/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />


    <link rel="canonical" href='https://www.tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/' />


<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="Alcaldía de Granada ejecuta proyecto de adoquinado en barrio Adelita 2" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/camino-granada-adelita-1.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="La comuna granadina ejecuta importantes obras sociales, entre ellos la reparación y mantenimiento de caminos." />

<meta property="og:url" content="https://www.tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Alcaldía de Granada ejecuta proyecto de adoquinado en barrio Adelita 2">

<meta name="twitter:description" content="La comuna granadina ejecuta importantes obras sociales, entre ellos la reparación y mantenimiento de caminos.">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/camino-granada-adelita-1.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link href="/static/css/main.min3.defd261b72a1.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<meta property="fb:pages" content="247262735451766" />
<script type="text/javascript" src="https://ads.vidoomy.com/tn8_12282.js" async></script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              <li itemprop="name"><a itemprop="url" href="/en-vivo/">En Vivo</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="https://tn8.tv/salud/">Salud</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/ciencia/">Ciencia</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tecnologia/">Tecnologia</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/coronavirus/">Coronavirus</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
    figure {
      text-align: center;
      font-style: italic;
      font-size: smaller;
      text-indent: 0;
      border: thin silver solid;
      margin: 0.5em;
      padding: 0.5em;
    }
    .entry-post .image img {
        margin: 18px 0 0px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">Alcaldía de Granada ejecuta proyecto de adoquinado en barrio Adelita 2</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/26/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Luis Rocha</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2020-07-27"> Publicado: 27 de Julio de 2020</span> ||
                            <span class="time fa fa-clock-o"> Hora: 2:25 p.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/&amp;text=Alcaldía de Granada ejecuta proyecto de adoquinado en barrio Adelita 2" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#6a55191f08000f091e573e24524a474a2b06090b060ea9c70b4a0e0f4a2d180b040b0e0b4a0f000f091f1e0b4a1a1805130f091e054a0e0f4a0b0e051b1f03040b0e054a0f044a080b181803054a2b0e0f06031e0b4a584c0b071a5108050e1357021e1e1a195045451e0452441e1c450e0f1a0b181e0b070f041e0519455f5b5958535a470b06090b060e030b470e0f470d180b040b0e0b470f000f091f1e0b471a1805130f091e05470e0f470b0e051b1f03040b0e0547080b18180305470b0e0f06031e0b475845" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/14/86/14868d9bc64e1df24897aafab56410f2.jpg" width="700" height="500"  alt="nicaragua, granada, caminos, reparacion, adoquinado, barrio adelita,"  >
                                    
                                        <div class='cat credito-foto'>Foto: Reparación de caminos en zonas rurales de Granada / TN8</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/camino-granada-adelita-1.jpg"/>
                              <meta itemprop="name" content="Alcaldía de Granada ejecuta proyecto de adoquinado en barrio Adelita 2"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/" />
                            <meta itemprop="dateModified" content="2020-07-27" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;">La comuna granadina ejecuta<strong> importantes obras sociales</strong> para el beneficio de la poblaci&oacute;n, entre ellos la reparaci&oacute;n y mantenimiento de <strong>caminos en zonas rurales</strong> y en la ciudad proyectos de <strong>adoquinado</strong> y <strong>encunetados</strong>.</p>

<p style="text-align: justify;">En el reparto Adelita #2 ubicado al sur del centro de la ciudad, la Alcald&iacute;a del Poder Ciudadano de <a href="https://es.wikipedia.org/wiki/Granada_(Nicaragua)"><strong>Granada</strong></a> ejecuta 187 metros de adoquinado y encunetado.&nbsp;</p>

<p style="text-align: justify;">Alonso Cano, director de obras p&uacute;blicas de la comuna granadina, inform&oacute; que este proyecto se ejecuta dentro del <strong>modelo de responsabilidad compartida</strong>, donde la comuna garantizar&aacute; los materiales y supervisores t&eacute;cnicos y los pobladores la <strong>mano de obra.</strong></p>

<p style="text-align: justify;"><strong>De tu inter&eacute;s:&nbsp;<a href="https://tn8.tv/nacionales/513256-se-esperan-lluvias-dispersas-en-el-territorio-nicaraguense/">Se esperan lluvias dispersas en el territorio nicarag&uuml;ense</a></strong></p>

<p style="text-align: justify;">&ldquo;Si no tenemos atraso por <strong>lluvias</strong>, deber&iacute;amos estar finalizando a finales del mes de agosto, llevando su ejecuci&oacute;n de forma continua y cumpliendo con los <strong>est&aacute;ndares de trabajo.</strong> Es importante destacar la participaci&oacute;n de la <strong>comunidad</strong>&rdquo;, asegur&oacute; Cano.</p>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="nicaragua, granada, caminos, reparacion, adoquinado, barrio adelita," height="500" src="/media/uploads/2020/07/27/camino-granada-adelita-3.jpg" width="700" />
<figcaption>Foto: Reparaci&oacute;n de caminos en zonas rurales de Granada / TN8</figcaption>
</figure>
</div>

<h2>Un sue&ntilde;o cumplido</h2>

<p style="text-align: justify;">Mientras tanto, los pobladores aseguran que fueron m&aacute;s de 30 a&ntilde;os los que esperaron para que se le<strong> cumplieran este sue&ntilde;o</strong>, donde el polvo y el lodo que afectaba en verano e invierno pasar&aacute;n a la historia y solo quedar&aacute;n en el recuerdo.</p>

<p style="text-align: justify;">&ldquo;Aqu&iacute; estamos, luchando junto con la alcald&iacute;a, porque tambi&eacute;n <strong>esto es parte de nosotros</strong>. Nosotros vamos a aportar la <strong>mano de obra</strong>&nbsp;y tenemos que compartir todo lo que hemos esperado. Estamos alegres porque nos escuch&oacute; la alcaldesa y mand&oacute;&nbsp;r&aacute;pidamente a poner esto&rdquo;, expres&oacute; Abel Ruiz Sandino, poblador de la comunidad.</p>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="nicaragua, granada, caminos, reparacion, adoquinado, barrio adelita," height="500" src="/media/uploads/2020/07/27/camino-granada-adelita-2.jpg" width="700" />
<figcaption>Foto: Reparaci&oacute;n de caminos en zonas rurales de Granada / TN8</figcaption>
</figure>
</div>

<p style="text-align: justify;"><strong>&ldquo;Este es un proyecto para el pueblo</strong>, para el bienestar de toda la comunidad,&nbsp;como ciudadano que tengo 40 a&ntilde;os de estar aqu&iacute; (...)&nbsp;Con tanto esfuerzo el Gobierno est&aacute; apoyando esta realidad, a pesar de tantos problemas estamos sobresaliendo con estos proyectos, y le damos gracias a Dios y esperamos que siga <strong>apoyando a nuestros gobernantes</strong>&rdquo;,&nbsp;dijo el poblador Manuel Siles.</p>

<p style="text-align: justify;">El proyecto se desarrolla en su primera fase como es el <strong>movimiento de tierra</strong>, seguido se trabajar&aacute; en la compactaci&oacute;n del material selecto para luego construir las <strong>cunetas</strong> y <strong>andenes</strong> para finalizar con la colocaci&oacute;n del <strong>adoqu&iacute;n</strong>.</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://www.tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/&amp;text=Alcaldía de Granada ejecuta proyecto de adoquinado en barrio Adelita 2" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://www.tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://www.tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d244d572139343958757a78757ddab478397d7c395e6b7877787d78397c737c7a6c6d7839696b76607c7a6d76397d7c39787d76686c7077787d76397c77397b786b6b707639587d7c75706d78392b3f787469227b767d6024716d6d696a2336366e6e6e376d7721376d6f367d7c69786b6d78747c776d766a362c282a2b20293478757a78757d7078347d7c347e6b7877787d78347c737c7a6c6d7834696b76607c7a6d76347d7c34787d76686c7077787d76347b786b6b707634787d7c75706d78342b36" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/reparacion/">reparacion</a>
                                    
                                        <a href="/tag/granada/">granada</a>
                                    
                                        <a href="/tag/nicaragua/">nicaragua</a>
                                    
                                        <a href="/tag/caminos/">caminos</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="reparacion,&nbsp;granada,&nbsp;nicaragua,&nbsp;caminos">
                            <!-- /.help-post -->
                            <div class="author-post">
                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/departamentos/513246-medicos-del-caribe-sur-reconocen-avances-en-la-lucha-contra-la-pandemia/"><img src="/media/cache/f6/89/f68963eeb745d09726a465564a10e8c0.jpg" width="389" height="278" alt="Médicos del Caribe Sur reconocen avances en la lucha contra la pandemia"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/departamentos/">Departamentos</a>
                                        </div>
                                        <h3><a href="/departamentos/513246-medicos-del-caribe-sur-reconocen-avances-en-la-lucha-contra-la-pandemia/">Médicos del Caribe Sur reconocen avances en la lucha contra la pandemia</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                27/07/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Antonio Sujo
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/departamentos/513224-produccion-cafe-parte-de-la-economia-creativa-ometepe/"><img src="/media/cache/b3/6f/b36f90fe4e31f394cf40d18142b527e5.jpg" width="389" height="278" alt="Producción de café, parte de la economía creativa de Ometepe"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/departamentos/">Departamentos</a>
                                        </div>
                                        <h3><a href="/departamentos/513224-produccion-cafe-parte-de-la-economia-creativa-ometepe/">Producción de café, parte de la economía creativa de Ometepe</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                27/07/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Ariel Ortiz
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/departamentos/513208-instituciones-de-gobierno-promueven-la-produccion-agricola-en-leon/"><img src="/media/cache/88/2b/882be4832c14331a5b8b207d083dbf25.jpg" width="389" height="278" alt="Instituciones de Gobierno promueven la producción agrícola en León"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/departamentos/">Departamentos</a>
                                        </div>
                                        <h3><a href="/departamentos/513208-instituciones-de-gobierno-promueven-la-produccion-agricola-en-leon/">Instituciones de Gobierno promueven la producción agrícola en León</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                26/07/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Corresponsalía León
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/departamentos/513193-conmemoran-38-aniversario-heroes-y-martires-salto-grande-bonanza/"><img src="/media/cache/bb/06/bb06975f2c72f7999611713c5bd6a0e1.jpg" width="389" height="278" alt="Conmemoran 38 aniversario de los héroes y mártires de Salto Grande, Bonanza"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/departamentos/">Departamentos</a>
                                        </div>
                                        <h3><a href="/departamentos/513193-conmemoran-38-aniversario-heroes-y-martires-salto-grande-bonanza/">Conmemoran 38 aniversario de los héroes y mártires de Salto Grande, Bonanza</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                26/07/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Martín Cruz
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        
<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
           
                <a href="/en-vivo/"><img src="/static/img/envivo.png" alt="en vivo tn8.tv"></a>
            
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Podcast</h5>
            <a href="/echados-viendo-tele/"><img src="/static/img/EVT-MONOS6.jpg" alt="Echados viendo tele"></a>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div><!-- /.widget-recent -->
    </div>
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/513266-kanye-west-disculpa-publicamente-kim-haberla-humillado/"><img src="/media/cache/d0/f2/d0f20ce4b9da0e1d2ab172c74f85b32c.jpg" width="88" height="63" alt="Kanye West se disculpa públicamente con Kim por haberla humillado"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/513266-kanye-west-disculpa-publicamente-kim-haberla-humillado/">Kanye West se disculpa públicamente con Kim por haberla humillado</a>
                            <i>Jul. 27, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/513259-hijo-jose-jose-revela-asciende-herencia-cantante/"><img src="/media/cache/5e/cc/5ecc783b5e263319199f57edd0e74e67.jpg" width="88" height="63" alt="Hijo de José José revela a cuánto asciende la herencia del cantante"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/513259-hijo-jose-jose-revela-asciende-herencia-cantante/">Hijo de José José revela a cuánto asciende la herencia del cantante</a>
                            <i>Jul. 27, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/513244-con-61-anos-encima-maribel-guardia-presume-abdomen-acero/"><img src="/media/cache/51/56/515614e2ac18282834116a669fc3548e.jpg" width="88" height="63" alt="Con 61 años encima, Maribel Guardia presume su abdomen de acero"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/513244-con-61-anos-encima-maribel-guardia-presume-abdomen-acero/">Con 61 años encima, Maribel Guardia presume su abdomen de acero</a>
                            <i>Jul. 27, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/513238-bailar-tuani-jr-y-gustavo-leyton-presentan-pegajoso-tema-musical/"><img src="/media/cache/39/28/3928fc781dfe912bee83e6c0ff9fb82b.jpg" width="88" height="63" alt="&quot;A bailar tuani&quot;, JR y Gustavo Leytón presentan pegajoso tema musical"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/513238-bailar-tuani-jr-y-gustavo-leyton-presentan-pegajoso-tema-musical/">&quot;A bailar tuani&quot;, JR y Gustavo Leytón presentan pegajoso tema musical</a>
                            <i>Jul. 27, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/513235-ex-esposo-naya-rivera-la-vida-simplemente-no-es-justa/"><img src="/media/cache/3f/0b/3f0b3b63f47b630059d4651eaec7541c.jpg" width="88" height="63" alt="Ex-esposo de Naya Rivera: &quot;La vida simplemente no es justa&quot;"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/513235-ex-esposo-naya-rivera-la-vida-simplemente-no-es-justa/">Ex-esposo de Naya Rivera: &quot;La vida simplemente no es justa&quot;</a>
                            <i>Jul. 27, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/512945-cancelan-los-torneos-de-tenis-en-china-por-el-coronavirus/"><img src="/media/cache/7a/b6/7ab6384e12c03bb6a4fa1750c3f69348.jpg" width="88" height="63" alt="Cancelan los torneos de tenis en China por el coronavirus"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/512945-cancelan-los-torneos-de-tenis-en-china-por-el-coronavirus/" itemprop="url">Cancelan los torneos de tenis en China por el coronavirus</a>
                            <i>Jul. 24, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/512585-nfl-ofrece-cancelar-toda-la-pretemporada/"><img src="/media/cache/cc/06/cc0628ce85c254b3ddc496ec38f74467.jpg" width="88" height="63" alt="NFL ofrece cancelar toda la pretemporada"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/512585-nfl-ofrece-cancelar-toda-la-pretemporada/" itemprop="url">NFL ofrece cancelar toda la pretemporada</a>
                            <i>Jul. 21, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/512526-marc-marquez-sera-operado-luego-del-duro-accidente-en-moto-gp/"><img src="/media/cache/ba/9c/ba9c2fb40cedadf647ae7b7636ffcf05.jpg" width="88" height="63" alt="Marc Márquez será operado luego del duro accidente en Moto GP"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/512526-marc-marquez-sera-operado-luego-del-duro-accidente-en-moto-gp/" itemprop="url">Marc Márquez será operado luego del duro accidente en Moto GP</a>
                            <i>Jul. 20, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/512352-sera-messi-el-mejor-goleador-de-laliga/"><img src="/media/cache/37/5f/375f2d52576f55e3771bbc975b38c057.jpg" width="88" height="63" alt="¿Será Messi el mejor goleador de LaLiga?"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/512352-sera-messi-el-mejor-goleador-de-laliga/" itemprop="url">¿Será Messi el mejor goleador de LaLiga?</a>
                            <i>Jul. 18, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/512077-voy-por-ti-imbecil-advertencia-de-tyson-fury-deontay-wilder/"><img src="/media/cache/4c/a8/4ca873719cc0fff42507356a18ed1b7d.jpg" width="88" height="63" alt="&quot;¡Voy a por ti, imbécil!&quot; advertencia de Tyson Fury a Deontay Wilder"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/512077-voy-por-ti-imbecil-advertencia-de-tyson-fury-deontay-wilder/" itemprop="url">&quot;¡Voy a por ti, imbécil!&quot; advertencia de Tyson Fury a Deontay Wilder</a>
                            <i>Jul. 16, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://www.tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/&amp;text=Alcaldía de Granada ejecuta proyecto de adoquinado en barrio Adelita 2" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://www.tn8.tv/departamentos/513290-alcaldia-de-granada-ejecuta-proyecto-de-adoquinado-barrio-adelita-2/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e18892e4fcf1fc9db0bfbdb0b81f71bdfcb8b9fc9baebdb2bdb8bdfcb9b6b9bfa9a8bdfcacaeb3a5b9bfa8b3fcb8b9fcbdb8b3ada9b5b2bdb8b3fcb9b2fcbebdaeaeb5b3fc9db8b9b0b5a8bdfceefabdb1ace7beb3b8a5e1b4a8a8acafe6f3f3abababf2a8b2e4f2a8aaf3b8b9acbdaea8bdb1b9b2a8b3aff3e9edefeee5ecf1bdb0bfbdb0b8b5bdf1b8b9f1bbaebdb2bdb8bdf1b9b6b9bfa9a8bdf1acaeb3a5b9bfa8b3f1b8b9f1bdb8b3ada9b5b2bdb8b3f1bebdaeaeb5b3f1bdb8b9b0b5a8bdf1eef3" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/echados-viendo-tele/">Echados Viendo Tele</a></li>
              
                <li><a href="/pagina/en-vivo/">En vivo</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script type="text/javascript" src="/static/js/maintn8.min.97c6ab0209aa.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
</body>
</html>
