
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>El COVID-19 &quot;no es una gripe&quot; pero las medidas preventivas son similares</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="recomendaciones, oms, salud, coronavirus, contagiados, paises, muertes, sintomas, cuarentena, medicamentos, mascarillas" />


  
<meta name="news_keywords" content="recomendaciones, oms, salud, coronavirus, contagiados, paises, muertes, sintomas, cuarentena, medicamentos, mascarillas" />


  
<link rel="amphtml" href="/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/amp/">

    <meta name="description" content=""Ningún país debe asumir que no va a tener casos", subrayó el director general , quien pidió "actuar agresivamente, para contener el virus""/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />

<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="El COVID-19 &quot;no es una gripe&quot; pero las medidas preventivas son similares" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/nota-8.1_A43yCF8.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="&quot;Ningún país debe asumir que no va a tener casos&quot;, subrayó el director general , quien pidió &quot;actuar agresivamente, para contener el virus&quot;" />

<meta property="og:url" content="https://www.tn8.tv/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El COVID-19 &quot;no es una gripe&quot; pero las medidas preventivas son similares">

<meta name="twitter:description" content="&quot;Ningún país debe asumir que no va a tener casos&quot;, subrayó el director general , quien pidió &quot;actuar agresivamente, para contener el virus&quot;">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/nota-8.1_A43yCF8.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link rel="canonical" href='https://www.tn8.tv/' />

  <link href="/static/css/main.min3.85df84938281.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

  <meta property="fb:pages" content="247262735451766" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/tecnologia/">Tecnología</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/confesiones-tn8/">Confesiones TN8</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/ciencia/">Ciencia</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/salud/">Salud</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">El COVID-19 &quot;no es una gripe&quot; pero las medidas preventivas son similares</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/89/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">EFE</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2020-02-27"> Publicado: 27 de Febrero de 2020</span> ||
                            <span class="time fa fa-clock-o"> Hora: 10:46 a.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/&amp;text=El COVID-19 &quot;no es una gripe&quot; pero las medidas preventivas son similares" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8c1dbadb5b8b5d0f9b5d6dac3dcd1b8a4acb5b3e4e0fae1aefbfab5f0e6b5e0fbf4b5f2e7fce5f0b3e4e0fae1aeb5e5f0e7fab5f9f4e6b5f8f0f1fcf1f4e6b5e5e7f0e3f0fbe1fce3f4e6b5e6fafbb5e6fcf8fcf9f4e7f0e6b3f4f8e5aef7faf1eca8fde1e1e5e6afbabae1fbadbbe1e3bae6f4f9e0f1baa1acada1a1a1b8f6fae3fcf1b8a4acb8e0fbf4b8f2e7fce5f0b8e5f0e7fab8f8f0f1fcf1f4e6b8e5e7f0e3f0fbe1fce3f4e6b8e6fcf8fcf9f4e7f0e6ba" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/21/3e/213e6db72e021483701537af2964807c.jpg" width="728" height="500"  alt="recomendaciones, oms, salud, coronavirus, contagiados, paises, muertes, sintomas, cuarentena, medicamentos, mascarillas"  >
                                    
                                        <div class='cat credito-foto'>Referencia.</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/nota-8.1_A43yCF8.jpg"/>
                              <meta itemprop="name" content="El COVID-19 &quot;no es una gripe&quot; pero las medidas preventivas son similares"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/" />
                            <meta itemprop="dateModified" content="2020-02-27" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;">El director general de <a href="https://es.wikipedia.org/wiki/Organizaci%C3%B3n_Mundial_de_la_Salud"><strong>la Organizaci&oacute;n Mundial de la Salud (OMS)</strong></a>, Tedros Adhanom Ghebreyesus, record&oacute; hoy <strong>que el COVID-19</strong> no debe ser comparado con una gripe com&uacute;n, pero admiti&oacute; que las medidas de prevenci&oacute;n para evitar el contagio <strong>son similares.</strong></p>

<p style="text-align: justify;">&quot;<strong>Si me pidieran sugerencias</strong> para prevenir este virus dar&iacute;a consejos similares que en una gripe: lavar las manos frecuentemente, no tocar la cara con las manos...<strong> en ausencia de una vacuna</strong>, y aunque cient&iacute;ficamente no sea igual a la gripe, los principios b&aacute;sicos de prevenci&oacute;n son los mismos&quot;, <strong>se&ntilde;al&oacute; en rueda de prensa.</strong></p>

<p style="text-align:center"><img alt="recomendaciones, oms, salud, coronavirus, contagiados, paises, muertes, sintomas, cuarentena, medicamentos, mascarillas" height="500" src="/media/uploads/2020/02/27/nota-82.jpg" width="700" /></p>

<p style="text-align: justify;">Tedros hab&iacute;a sido preguntado si el presidente de EEUU, Donald Trump, <strong>fue imprudente al comparar p&uacute;blicamente el COVID-19 con la gripe</strong>, un comentario habitual en medios y redes sociales, ante lo que el director general concedi&oacute; que al menos en lo que a medidas de prevenci&oacute;n se refiere hay similitudes.</p>

<p style="text-align: justify;"><strong>Lee tambi&eacute;n:&nbsp;<a href="http://Coronavirus: Reportan el primer caso positivo en Estonia">Coronavirus: Reportan el primer caso positivo en Estonia</a></strong></p>

<p style="text-align: justify;">El director general de la OMS para Prevenci&oacute;n de Emergencias, <strong>Mike Ryan</strong>, a&ntilde;adi&oacute; como otra medida b&aacute;sica el taparse con el brazo al toser y estornudar, no con la mano, mientras que la epidemi&oacute;loga Maria Van Kerkhove, que form&oacute; parte de la reciente misi&oacute;n del organismo en China, redujo la importancia de usar mascarilla.</p>

<p style="text-align: justify;">&quot;Recomendamos <strong>llevar&nbsp;mascarilla a quienes est&aacute;n enfermos</strong>, para evitar contagiar a otros, no al resto para protegerse de un contagio&quot;, aclar&oacute; la experta de la OMS.</p>

<h2 style="text-align: justify;"><strong>Necesidad de suministros</strong></h2>

<p style="text-align: justify;">Ryan subray&oacute; que ante <strong>la carest&iacute;a de m&aacute;scaras protectoras </strong>que se est&aacute; dando en muchos pa&iacute;ses tras la aparici&oacute;n de casos dentro de sus fronteras, <strong>la OMS est&aacute; en contacto </strong>con los principales pa&iacute;ses productores para aumentar las existencias.</p>

<p style="text-align: justify;"><strong>Tambi&eacute;n se ha pedido ayuda</strong> para facilitar el acceso a mascarillas, trajes de protecci&oacute;n m&eacute;dica y otros equipamientos similares a aquellos pa&iacute;ses que poseen reservas estrat&eacute;gicas de este tipo de productos para protegerse de hipot&eacute;ticas emergencias, a&ntilde;adi&oacute;.</p>

<p style="text-align:center"><img alt="recomendaciones, oms, salud, coronavirus, contagiados, paises, muertes, sintomas, cuarentena, medicamentos, mascarillas" height="500" src="/media/uploads/2020/02/27/nota-8.jpg" width="700" /></p>

<p style="text-align: justify;">Tedros subray&oacute; que la epidemia se encuentra actualmente en un <strong>&quot;punto decisivo&quot;</strong>, en el que mientras parece haberse alcanzado el pico de infecciones en China, origen del virus, <strong>han surgido nuevos focos</strong> de transmisi&oacute;n en pa&iacute;ses como Italia, Corea del Sur o Ir&aacute;n.</p>

<p style="text-align: justify;">&quot;Vemos que con medidas de contenci&oacute;n como las tomadas en China<strong> el virus ha podido ser contenido</strong>, y al mismo tiempo hay brotes en otras partes del mundo, lo cual es una mala noticia&quot;, subray&oacute;, destacando que todos los gobiernos deben prepararse para posibles casos.</p>

<p style="text-align: justify;">&quot;Ning&uacute;n pa&iacute;s debe asumir que no va a tener casos&quot;, subray&oacute; el m&aacute;ximo responsable de la OMS, quien pidi&oacute; <strong>&quot;actuar agresivamente, porque as&iacute; se puede contener el virus y salvar vidas&quot;.</strong></p>

<p style="text-align: justify;">Tedros subray&oacute; que<strong> los nuevos casos registrados fuera de China</strong> han superado los diagnosticados dentro del pa&iacute;s por dos d&iacute;as consecutivos, y que en las &uacute;ltimas 24 horas ha habido siete nuevas naciones afectadas (Brasil, Georgia, Grecia, Macedonia del Norte, Noruega, Pakist&aacute;n y Ruman&iacute;a), elevando a 44 el total.</p>

<div data-oembed-url="https://twitter.com/WHO/status/1233028970238496783">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="en">Daily media briefing on <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> with <a href="https://twitter.com/DrTedros?ref_src=twsrc%5Etfw">@DrTedros</a> <a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirus</a> <a href="https://t.co/0MwL15ofKt">https://t.co/0MwL15ofKt</a></p>
&mdash; World Health Organization (WHO) (@WHO) <a href="https://twitter.com/WHO/status/1233028970238496783?ref_src=twsrc%5Etfw">February 27, 2020</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p style="text-align: justify;">&quot;<strong>Reiteramos que no es un momento de tener miedo, sino de actuar y prevenir las infecciones</strong>&quot;, concluy&oacute; Tedros.</p>

<p style="text-align: justify;">Los responsables de la OMS <strong>manifestaron en la rueda de prensa</strong> de hoy su confianza en que Brasil, primer pa&iacute;s de Latinoam&eacute;rica donde se han registrado casos, <strong>aplique en la prevenci&oacute;n</strong> del COVID-19 la experiencia ya obtenida en crisis como la del virus zika.</p>

<p style="text-align: justify;">Tambi&eacute;n opinaron sobre el brote en <a href="https://es.wikipedia.org/wiki/Ir%C3%A1n"><strong>Ir&aacute;n</strong></a>, que tiene un &iacute;ndice de mortalidad inusualmente alto (del 10 %, frente al 2 % en China), y lo achacaron a que la red sanitaria nacional primero ha detectado los casos m&aacute;s graves, por lo que se espera que pronto se reporte un n&uacute;mero mucho mayor de contagiados con car&aacute;cter m&aacute;s leve. EFE<br />
&nbsp;</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://tn8.tv/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/&amp;text=El COVID-19 &quot;no es una gripe&quot; pero las medidas preventivas son similares" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://tn8.tv/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://tn8.tv/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#300f4345525a5553440d647e08101d10755c10737f6679741d0109101641455f440b5e5f10554310455e511057425940551641455f440b104055425f105c5143105d5554595451431040425546555e445946514310435f5e1043595d595c5142554316515d400b525f54490d58444440430a1f1f445e081e44461f43515c45541f0409080404041d535f4659541d01091d455e511d57425940551d4055425f1d5d5554595451431d40425546555e44594651431d43595d595c514255431f" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/coronavirus/">coronavirus</a>
                                    
                                        <a href="/tag/afectados/">afectados</a>
                                    
                                        <a href="/tag/seguimiento/">seguimiento</a>
                                    
                                        <a href="/tag/salud/">salud</a>
                                    
                                        <a href="/tag/oms/">oms</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="coronavirus,&nbsp;afectados,&nbsp;seguimiento,&nbsp;salud,&nbsp;oms">
                            <!-- /.help-post -->
                            <div class="author-post">
                            

                                <div class="avatar-author">
                                    
                                        
                                            <img src="/media/cache/e6/c9/e6c9be2c848294d8e006994b7c243bfa.jpg" width="200" height="220" alt="EFE">
                                        
                                    
                                </div>
                                <div class="info-author">
                                    <h4>EFE</h4>
                                    <p><p>EFE&nbsp;es una empresa informativa que cubre todos los &aacute;mbitos de la informaci&oacute;n en los soportes informativos de&nbsp;prensa escrita,&nbsp;radio,&nbsp;televisi&oacute;n&nbsp;e&nbsp;Internet. Distribuye un volumen de 3 millones de noticias al a&ntilde;o a m&aacute;s de dos mil medios de comunicaci&oacute;n por medio de una red con m&aacute;s de tres mil periodistas de 60 nacionalidades. Opera 24 horas al d&iacute;a desde al menos 180 ciudades de 110 pa&iacute;ses y con cuatro mesas de edici&oacute;n en&nbsp;Madrid,&nbsp;Bogot&aacute;,&nbsp;El Cairo&nbsp;(&aacute;rabe), y&nbsp;R&iacute;o de Janeiro&nbsp;(portugu&eacute;s).&nbsp;<a href="http://www.tn8.tv/">TN8.tv&nbsp;</a>desde&nbsp;<strong>Nicaragua</strong>&nbsp;obtiene servicios de esta importante agencia de noticias</p></p>
                                </div>

                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/salud/498423-coronavirus-reportan-primer-caso-positivo-estonia/"><img src="/media/cache/a9/40/a940f53260ba32c0702eaad06bcd0f54.jpg" width="405" height="278" alt="Coronavirus: Reportan el primer caso positivo en Estonia"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/salud/">Salud</a>
                                        </div>
                                        <h3><a href="/salud/498423-coronavirus-reportan-primer-caso-positivo-estonia/">Coronavirus: Reportan el primer caso positivo en Estonia</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                27/02/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    EFE
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/salud/498416-oms-epidemia-del-coronavirus-esta-momento-decisivo/"><img src="/media/cache/04/0e/040e2785f1c4dfd12c7dd57dac122e29.jpg" width="405" height="278" alt="OMS: La epidemia del coronavirus está en un &quot;momento decisivo&quot;"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/salud/">Salud</a>
                                        </div>
                                        <h3><a href="/salud/498416-oms-epidemia-del-coronavirus-esta-momento-decisivo/">OMS: La epidemia del coronavirus está en un &quot;momento decisivo&quot;</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                27/02/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    RT
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/salud/498348-oms-asegura-que-hay-mas-80000-contagios-por-covid-19/"><img src="/media/cache/46/d8/46d8242f8ea7999f6aef7ab7d488ece5.jpg" width="405" height="278" alt="La OMS asegura que ya hay más de 80.000 contagios por el COVID-19"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/salud/">Salud</a>
                                        </div>
                                        <h3><a href="/salud/498348-oms-asegura-que-hay-mas-80000-contagios-por-covid-19/">La OMS asegura que ya hay más de 80.000 contagios por el COVID-19</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                26/02/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    RT
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/salud/498328-el-coronavirus-llega-america-latina-por-brasil-procedente-de-italia/"><img src="/media/cache/9e/4a/9e4a6d3a8bd2666f7250ed85be4e7ab4.jpg" width="405" height="278" alt="El coronavirus llega a América Latina por Brasil procedente de Italia"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/salud/">Salud</a>
                                        </div>
                                        <h3><a href="/salud/498328-el-coronavirus-llega-america-latina-por-brasil-procedente-de-italia/">El coronavirus llega a América Latina por Brasil procedente de Italia</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                26/02/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    EFE
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        

<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet">

<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
            <div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/tn8/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Echados viendo tele</h5>
            <iframe width="100%" height="350" style="background-color:transparent; display:block; padding: 0; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4960421&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4960421%2Faudio_clips%3Finclude_child_channels%3D1" title="Audioboom player"></iframe>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div><!-- /.widget-recent -->
    </div>
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/498426-califican-horrible-kim-flores-mostrarse-sin-maquillaje/"><img src="/media/cache/bc/0a/bc0a0ca4aaaf347422d322034906bb03.jpg" width="88" height="63" alt="Califican de &quot;horrible&quot; a Kim Flores por mostrarse sin maquillaje"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/498426-califican-horrible-kim-flores-mostrarse-sin-maquillaje/">Califican de &quot;horrible&quot; a Kim Flores por mostrarse sin maquillaje</a>
                            <i>Feb. 27, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/498420-danna-paola-estuvo-punto-ser-quemada-por-fans/"><img src="/media/cache/95/f9/95f90f35e966943d119b585a6730f67b.jpg" width="88" height="63" alt="Danna Paola estuvo a punto de ser quemada por sus fans"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/498420-danna-paola-estuvo-punto-ser-quemada-por-fans/">Danna Paola estuvo a punto de ser quemada por sus fans</a>
                            <i>Feb. 27, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/498413-nicki-minaj-embarazada-cantante-levanta-sospechas-video/"><img src="/media/cache/55/33/5533865c3eb0f3e5bd2ede11fe1ff871.jpg" width="88" height="63" alt="¿Nicki Minaj está embarazada? La cantante levanta sospechas con este video"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/498413-nicki-minaj-embarazada-cantante-levanta-sospechas-video/">¿Nicki Minaj está embarazada? La cantante levanta sospechas con este video</a>
                            <i>Feb. 27, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/498405-diana-diana-atri-sincero-primera-vez-relacion-joy/"><img src="/media/cache/e5/3a/e53ac25950b9a30791a914cf7b3970ab.jpg" width="88" height="63" alt="Diana Diana Atri se sinceró por primera vez sobre su relación con Joy"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/498405-diana-diana-atri-sincero-primera-vez-relacion-joy/">Diana Diana Atri se sinceró por primera vez sobre su relación con Joy</a>
                            <i>Feb. 27, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/498377-sobrina-chayanne-colapsa-redes-quitarse-brasier/"><img src="/media/cache/d9/08/d9085ade9de26ef4b0dfdc3ec309f047.jpg" width="88" height="63" alt="Sobrina de Chayanne colapsa las redes por quitarse el brasier"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/498377-sobrina-chayanne-colapsa-redes-quitarse-brasier/">Sobrina de Chayanne colapsa las redes por quitarse el brasier</a>
                            <i>Feb. 26, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/498143-seleccion-nicaragua-lista-para-el-campeonato-centroamericano-karate/"><img src="/media/cache/12/fa/12fadbbecb481a7440a7e0da7b386645.jpg" width="88" height="63" alt="Selección de Nicaragua lista para el Campeonato Centroamericano de Karate"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/498143-seleccion-nicaragua-lista-para-el-campeonato-centroamericano-karate/" itemprop="url">Selección de Nicaragua lista para el Campeonato Centroamericano de Karate</a>
                            <i>Feb. 24, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/497488-legendario-piloto-ryan-newman-sufre-aparatoso-choque-en-daytona-500/"><img src="/media/cache/59/7a/597a3ad38bf5cf4c92381b08b2e4486e.jpg" width="88" height="63" alt="Legendario piloto Ryan Newman sufre aparatoso choque en Daytona 500"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/497488-legendario-piloto-ryan-newman-sufre-aparatoso-choque-en-daytona-500/" itemprop="url">Legendario piloto Ryan Newman sufre aparatoso choque en Daytona 500</a>
                            <i>Feb. 17, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/496645-referis-del-cmb-capacitaran-profesionales-boxeo-nicaragua/"><img src="/media/cache/60/8d/608dc16a80ffc3074be2e14084e7f984.jpg" width="88" height="63" alt="Réferis del CMB capacitarán a profesionales del boxeo en Nicaragua"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/496645-referis-del-cmb-capacitaran-profesionales-boxeo-nicaragua/" itemprop="url">Réferis del CMB capacitarán a profesionales del boxeo en Nicaragua</a>
                            <i>Feb. 7, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/496314-aaron-boone-todo-un-nostradamus/"><img src="/media/cache/b4/63/b4636414dc6bdb6bcfa12c9412e763fb.jpg" width="88" height="63" alt="Aaron Boone, todo un Nostradamus"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/496314-aaron-boone-todo-un-nostradamus/" itemprop="url">Aaron Boone, todo un Nostradamus</a>
                            <i>Feb. 3, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/496222-kansas-cuty-chiefs-se-llevan-el-super-bowl-liv/"><img src="/media/cache/66/4d/664d4ef39bfd704959ff1ccf525e671a.jpg" width="91" height="63" alt="Kansas City Chiefs se llevan el Super Bowl LIV"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/496222-kansas-cuty-chiefs-se-llevan-el-super-bowl-liv/" itemprop="url">Kansas City Chiefs se llevan el Super Bowl LIV</a>
                            <i>Feb. 2, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://tn8.tv/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/&amp;text=El COVID-19 &quot;no es una gripe&quot; pero las medidas preventivas son similares" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="https://plus.google.com/share?url=https://tn8.tv/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/salud/498444-covid-19-una-gripe-pero-medidas-preventivas-similares/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea8399eff7faf792bbf79498819e93fae6eef7f1a6a2b8a3ecb9b8f7b2a4f7a2b9b6f7b0a5bea7b2f1a6a2b8a3ecf7a7b2a5b8f7bbb6a4f7bab2b3beb3b6a4f7a7a5b2a1b2b9a3bea1b6a4f7a4b8b9f7a4bebabebbb6a5b2a4f1b6baa7ecb5b8b3aeeabfa3a3a7a4edf8f8a3b9eff9a3a1f8a4b6bba2b3f8e3eeefe3e3e3fab4b8a1beb3fae6eefaa2b9b6fab0a5bea7b2faa7b2a5b8fabab2b3beb3b6a4faa7a5b2a1b2b9a3bea1b6a4faa4bebabebbb6a5b2a4f8" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/static/js/maintn8.min.2fc64a7c8be5.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
</body>
</html>
