
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>MINSA inmuniza ante la covid 19 a pacientes con enfermedad renal</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="nicaragua, managua, minsa, inmunizacion, covid, vacuna, poblacion," />


  
<meta name="news_keywords" content="nicaragua, managua, minsa, inmunizacion, covid, vacuna, poblacion," />


  
<link rel="amphtml" href="https://www.tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/amp/">

    <meta name="description" content="En Nicaragua paulatinamente aumenta el número de pacientes con enfermedad renal inmunizados."/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />


    <link rel="canonical" href='https://www.tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/' />


<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="MINSA inmuniza ante la covid 19 a pacientes con enfermedad renal" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/1_1DLVJHa.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="En Nicaragua paulatinamente aumenta el número de pacientes con enfermedad renal inmunizados." />

<meta property="og:url" content="https://www.tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="MINSA inmuniza ante la covid 19 a pacientes con enfermedad renal">

<meta name="twitter:description" content="En Nicaragua paulatinamente aumenta el número de pacientes con enfermedad renal inmunizados.">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/1_1DLVJHa.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo_new.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link href="/static/css/main.min3.defd261b72a1.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon_new.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<meta property="fb:pages" content="247262735451766" />
<script type="text/javascript" src="https://ads.vidoomy.com/tn8_12282.js" async></script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo_tn8.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              <li itemprop="name"><a itemprop="url" href="/en-vivo/">En Vivo</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="https://tn8.tv/salud/">Salud</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/ciencia/">Ciencia</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tecnologia/">Tecnologia</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/coronavirus/">Coronavirus</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
    figure {
      text-align: center;
      font-style: italic;
      font-size: smaller;
      text-indent: 0;
      border: thin silver solid;
      margin: 0.5em;
      padding: 0.5em;
    }
    .entry-post .image img {
        margin: 18px 0 0px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">MINSA inmuniza ante la covid 19 a pacientes con enfermedad renal</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/95/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Iliana Vásquez</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2021-04-03"> Publicado: 3 de Abril de 2021</span> ||
                            <span class="time fa fa-clock-o"> Hora: 2:34 p.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/&amp;text=MINSA inmuniza ante la covid 19 a pacientes con enfermedad renal" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79ef7ed9b838e83eeeaedf0e283cacdced6cdcad9c283c2cdd7c683cfc283c0ccd5cac783929a83c283d3c2c0cac6cdd7c6d083c0cccd83c6cdc5c6d1cec6c7c2c783d1c6cdc2cf85c2ced398c1ccc7da9ecbd7d7d3d0998c8cd7cd9b8dd7d58ccdc2c0cacccdc2cfc6d08c96909a919a948ececacdd0c28ecacdced6cdcad9c28ec2cdd7c68ecfc28ec0ccd5cac78e929a8ed3c2c0cac6cdd7c6d08ec0cccd8ec6cdc5c6d1cec6c7c2c78ed1c6cdc2cf8c" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/83/22/8322c14fbd8bd69095b06d86b75721d3.jpg" width="700" height="500"  alt="nicaragua, managua, minsa, inmunizacion, covid, vacuna, poblacion,"  >
                                    
                                        <div class='cat credito-foto'>German Silva es originario de Rivas y este sábado completó el proceso de inmunización ante la covid 19</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/1_1DLVJHa.jpg"/>
                              <meta itemprop="name" content="MINSA inmuniza ante la covid 19 a pacientes con enfermedad renal"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/" />
                            <meta itemprop="dateModified" content="2021-04-03" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;">German Silva es originario de Rivas y este s&aacute;bado complet&oacute; el<strong> proceso de inmunizaci&oacute;n ante la covid 19</strong>, fue en el hospital Antonio Len&iacute;n Fonseca donde se le aplicaron las dos dosis de la vacuna rusa contra el virus, con diferencia de 21 d&iacute;as entre una y otra.&nbsp;</p>

<p style="text-align: justify;">Silva es atendido peri&oacute;dicamente en la sala de hemodi&aacute;lisis del hospital del <strong>sistema p&uacute;blico de salud</strong> para dar tratamiento a su enfermedad renal. &nbsp;</p>

<p style="text-align: justify;">&quot;Yo creo que es algo bueno que est&aacute; haciendo el <strong>Gobierno</strong>, m&aacute;s que todo ahorita para los que padecemos enfermedades cr&oacute;nica y espero que sigamos adelante para que sigan tratando a todos los otros pacientes que faltan&quot;, manifest&oacute; tras haber recibido vacuna por voluntad propia. &nbsp;</p>

<p style="text-align: justify;"><strong>Lee tambi&eacute;n:<a href="https://tn8.tv/departamentos/539290-pacientes-de-hemodialisis-recibieron-la-segunda-dosis-contra-el-covid-19/">&nbsp;Pacientes de hemodi&aacute;lisis recibieron la segunda dosis contra el Covid 19</a></strong></p>

<p style="text-align: justify;">Otros pacientes como Javier Antonio Mor&aacute;n y Juan Antonio Iglesias del mismo grupo de <strong>pacientes vulnerables</strong>, por su condici&oacute;n de salud, recibieron la segunda dosis de la vacuna Sputnik V, en este hospital de referencia nacional. &nbsp;</p>

<p style="text-align: justify;">&quot;Est&aacute; bien lo que est&aacute;n haciendo ahorita, <strong>gracias a Dios que nos est&aacute;n apoyando por la salud de nosotros&quot;</strong>, manifest&oacute; Mor&aacute;n, procedente de San Isidro, municipio de Matagalpa.&nbsp;</p>

<div data-oembed-url="https://twitter.com/canaltn8/status/1378400388265742336">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Nicaragua?src=hash&amp;ref_src=twsrc%5Etfw">#Nicaragua</a> | MINSA contin&uacute;a aplicaci&oacute;n de la segunda dosis de la vacuna Sputnik V a pacientes del hospital Antonio Lenin Fonseca que padecen enfermedad renal. <a href="https://t.co/hbOmrNkvuc">pic.twitter.com/hbOmrNkvuc</a></p>
&mdash; TN8 Nicaragua (@canaltn8) <a href="https://twitter.com/canaltn8/status/1378400388265742336?ref_src=twsrc%5Etfw">April 3, 2021</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p style="text-align: justify;">&quot;Gracias a Dios me he sentido bien, ya con esto me siento un poquito m&aacute;s seguro, saber que ya estoy con las vacunas completas del covid, gracias &nbsp;a Dios todo ha estado bien en estos 21 d&iacute;as y espero en Dios que as&iacute; siga, gracias al gobierno ha salido gratis&quot;, asegur&oacute; Iglesias, originario de <strong>Nandaime</strong>. &nbsp;&nbsp;</p>

<h2 style="text-align: justify;"><strong>En proceso las inmunizaciones&nbsp;</strong></h2>

<p style="text-align: justify;">En Nicaragua paulatinamente aumenta el n&uacute;mero de pacientes con <strong>enfermedad renal inmunizados en los hospitales p&uacute;blicos</strong>, subvencionados y privados, las autoridades del <a href="http://www.minsa.gob.ni/"><strong>Ministerio de Salud </strong></a>se han dado a la tarea de garantizar las dosis y avanzar en el cronograma de vacunaci&oacute;n voluntaria. &nbsp;</p>

<p style="text-align: justify;">&quot;Ya en los pr&oacute;ximos d&iacute;as estaremos, precisamente la compa&ntilde;era Rosario lo anunciaba, brindando est&aacute; vacunaci&oacute;n tambi&eacute;n a los hermanos con <strong>enfermedades oncol&oacute;gicas</strong>, a los hermanos con enfermedades card&iacute;acas y luego, posteriormente, en esta semana que viene tambi&eacute;n estaremos iniciando en algunos departamentos, en algunos Silais con la vacunaci&oacute;n para los hermanos con enfermedades cr&oacute;nicas&quot;, explic&oacute; el Dr. Enrique Beteta Acevedo, viceministro de Salud.&nbsp;</p>

<p style="text-align: justify;">Las autoridades destacan que es necesario continuar con la<strong> pr&aacute;ctica de las medidas preventivas para reducir el riesgo de contagio a la poblaci&oacute;n,</strong> acciones que deben seguir por seguridad la ciudadan&iacute;a en general.<br />
&nbsp;</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://www.tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/&amp;text=MINSA inmuniza ante la covid 19 a pacientes con enfermedad renal" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://www.tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://www.tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099f0ea9c848984e9edeaf7e584cdcac9d1cacddec584c5cad0c184c8c584c7cbd2cdc084959d84c584d4c5c7cdc1cad0c1d784c7cbca84c1cac2c1d6c9c1c0c5c084d6c1cac5c882c5c9d49fc6cbc0dd99ccd0d0d4d79e8b8bd3d3d38ad0ca9c8ad0d28bcac5c7cdcbcac5c8c1d78b91979d969d9389c9cdcad7c589cdcac9d1cacddec589c5cad0c189c8c589c7cbd2cdc089959d89d4c5c7cdc1cad0c1d789c7cbca89c1cac2c1d6c9c1c0c5c089d6c1cac5c88b" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/minsa/">minsa</a>
                                    
                                        <a href="/tag/nicaragua/">nicaragua</a>
                                    
                                        <a href="/tag/covid/">covid</a>
                                    
                                        <a href="/tag/inmunizacion/">inmunizacion</a>
                                    
                                        <a href="/tag/managua/">Managua</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="minsa,&nbsp;nicaragua,&nbsp;covid,&nbsp;inmunizacion,&nbsp;Managua">
                            <!-- /.help-post -->
                            <div class="author-post">
                            

                                <div class="avatar-author">
                                    
                                        
                                            <img src="/media/cache/34/4b/344b1149c40c433ef65c3095d9d3e542.jpg" width="200" height="200" alt="Iliana Vásquez">
                                        
                                    
                                </div>
                                <div class="info-author">
                                    <h4>Iliana Vásquez</h4>
                                    <p><p style="text-align: justify;">Licenciada en Filolog&iacute;a y Comunicaci&oacute;n y se integr&oacute; a la familia de TN8 en 2011.&nbsp;Ha sido productora de programas nacionales, editora del sitio web www.tn8.tv y desde el 2018 es parte del equipo period&iacute;stico de Cr&oacute;nica TN8 y presentadora de la edici&oacute;n de mediod&iacute;a.</p>

<p style="text-align: justify;"><br />
<a href="https://twitter.com/IlianaVsquezTN8" target="_blank"><img alt="" height="37" src="/media/uploads/2017/03/15/twitter-pequeno.png" width="37" /></a>&nbsp; &nbsp;&nbsp; &nbsp;<a href="https://www.instagram.com/ilianavasqueztn8/" target="_blank"><img alt="Instagram" height="37" src="/media/uploads/2017/03/15/instagram-pequeno.png" width="37" /></a>&nbsp; &nbsp;</p></p>
                                </div>

                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/nacionales/539331-04-de-abril-estas-noticias-nicaragua-debes-iniciar-dia/"><img src="/media/cache/89/0a/890af450b2d13553ea1c3a7d30d75ef1.jpg" width="389" height="278" alt="04 de abril: Estas son las noticias de Nicaragua con las que debes iniciar tu día"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/nacionales/">Nacionales</a>
                                        </div>
                                        <h3><a href="/nacionales/539331-04-de-abril-estas-noticias-nicaragua-debes-iniciar-dia/">04 de abril: Estas son las noticias de Nicaragua con las que debes iniciar tu día</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                04/04/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Ileana Cruz
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/nacionales/539316-judea-de-tipitapa-se-presenta-en-el-puerto-salvador-allende/"><img src="/media/cache/46/2e/462ef7057616aa1d2c672b28c0248831.jpg" width="389" height="278" alt="Judea de Tipitapa se presenta en el Puerto Salvador Allende"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/nacionales/">Nacionales</a>
                                        </div>
                                        <h3><a href="/nacionales/539316-judea-de-tipitapa-se-presenta-en-el-puerto-salvador-allende/">Judea de Tipitapa se presenta en el Puerto Salvador Allende</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                03/04/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Xochil Espinoza
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/nacionales/539311-pacientes-hospital-monte-espana-recibieron-segunda-dosis-sputnik-v/"><img src="/media/cache/61/34/61341e0243225d2b096fd076cd424c11.jpg" width="389" height="278" alt="Pacientes del hospital Monte España recibieron segunda dosis de Sputnik V"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/nacionales/">Nacionales</a>
                                        </div>
                                        <h3><a href="/nacionales/539311-pacientes-hospital-monte-espana-recibieron-segunda-dosis-sputnik-v/">Pacientes del hospital Monte España recibieron segunda dosis de Sputnik V</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                03/04/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Ileana Cruz
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/nacionales/539308-miles-veraneantes-quitan-calor-pochomil/"><img src="/media/cache/f2/e6/f2e6a8373bc00cb4c81d501ada491a1a.jpg" width="389" height="278" alt="Miles de veraneantes &quot;se quitan el calor&quot; en Pochomil"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/nacionales/">Nacionales</a>
                                        </div>
                                        <h3><a href="/nacionales/539308-miles-veraneantes-quitan-calor-pochomil/">Miles de veraneantes &quot;se quitan el calor&quot; en Pochomil</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                03/04/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Dalila Álvarez
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        
<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
           
                <a href="/en-vivo/"><img src="/static/img/envivo.png" alt="en vivo tn8.tv"></a>
            
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Podcast</h5>
            <a href="/echados-viendo-tele/"><img src="/media/sitiologo/WhatsApp_Image_2021-03-24_at_09.48.18.jpeg" alt="Echados viendo tele"></a>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <!-- <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div>
    </div> -->
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/539310-team-x-avanza-la-final-del-torneo-cod-mobile-tn8/"><img src="/media/cache/00/e9/00e9dc2e44d153608f379d71781de49b.jpg" width="88" height="63" alt="Team X avanza a la final del Torneo CoD Mobile TN8"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/539310-team-x-avanza-la-final-del-torneo-cod-mobile-tn8/">Team X avanza a la final del Torneo CoD Mobile TN8</a>
                            <i>Abr. 3, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/539309-rapero-estadunidense-dmx-estado-grave-sobredosis/"><img src="/media/cache/40/c1/40c1472bfeb24bcc8c231b24f33b5def.jpg" width="88" height="63" alt="Rapero estadunidense DMX, en estado grave por una sobredosis"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/539309-rapero-estadunidense-dmx-estado-grave-sobredosis/">Rapero estadunidense DMX, en estado grave por una sobredosis</a>
                            <i>Abr. 3, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/539307-natti-natasha-pina-tendran-hermosa-nina/"><img src="/media/cache/46/e5/46e563847ee04a53ab03b5158ff51370.jpg" width="88" height="63" alt="¡Al fin! Natti Natasha y Pina tendrán una hermosa niña"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/539307-natti-natasha-pina-tendran-hermosa-nina/">¡Al fin! Natti Natasha y Pina tendrán una hermosa niña</a>
                            <i>Abr. 3, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/539304-hijo-jose-jose-denuncia-victima-robo-identidad/"><img src="/media/cache/b0/f7/b0f7b0727c8bd2742f959be859a36258.jpg" width="88" height="63" alt="Hijo de José José denuncia que ha sido víctima de robo de identidad"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/539304-hijo-jose-jose-denuncia-victima-robo-identidad/">Hijo de José José denuncia que ha sido víctima de robo de identidad</a>
                            <i>Abr. 3, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/539283-eiza-gonzalez-convierte-nueva-imagen-louis-vuitton/"><img src="/media/cache/78/01/780122c9579b374af751bef9972414b5.jpg" width="88" height="63" alt="Eiza González se convierte en la nueva imagen de la marca Louis Vuitton"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/539283-eiza-gonzalez-convierte-nueva-imagen-louis-vuitton/">Eiza González se convierte en la nueva imagen de la marca Louis Vuitton</a>
                            <i>Abr. 3, 2021</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/539215-muere-el-futbolista-britanico-lee-collins-sus-32-anos/"><img src="/media/cache/83/3c/833c6857ef3190033d0af58bf8bb81a6.jpg" width="88" height="63" alt="Muere el futbolista británico Lee Collins a sus 32 años"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/539215-muere-el-futbolista-britanico-lee-collins-sus-32-anos/" itemprop="url">Muere el futbolista británico Lee Collins a sus 32 años</a>
                            <i>Abr. 2, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/539157-alex-blandino-oficialmente-en-el-roster-de-26-de-los-reds/"><img src="/media/cache/51/c9/51c978cde335a459ba38da7c0e5730a2.jpg" width="88" height="63" alt="Alex Blandino oficialmente en el roster de 26 de los Reds"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/539157-alex-blandino-oficialmente-en-el-roster-de-26-de-los-reds/" itemprop="url">Alex Blandino oficialmente en el roster de 26 de los Reds</a>
                            <i>Abr. 1, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/537932-woods-regresa-su-casa-en-florida-continua-su-recuperacion/"><img src="/media/cache/b4/68/b468be76d400ee15f0963936c3466955.jpg" width="88" height="63" alt="Woods regresa a su casa en Florida, continúa su recuperación"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/537932-woods-regresa-su-casa-en-florida-continua-su-recuperacion/" itemprop="url">Woods regresa a su casa en Florida, continúa su recuperación</a>
                            <i>Mar. 17, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/537758-serie-empatada-entre-costa-granada-con-dos-juegos-pendientes/"><img src="/media/cache/e7/18/e7189962ab8d0eb25a1b89cbcee18090.jpg" width="88" height="63" alt="Serie empatada entre Costa y Granada con dos juegos pendientes"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/537758-serie-empatada-entre-costa-granada-con-dos-juegos-pendientes/" itemprop="url">Serie empatada entre Costa y Granada con dos juegos pendientes</a>
                            <i>Mar. 15, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/537573-tom-brady-acuerda-extension-de-contrato-con-los-buccaneers/"><img src="/media/cache/ae/33/ae3343a032d1e5b9f5e1bd2fcf209fb1.jpg" width="88" height="63" alt="Tom Brady acuerda extensión de contrato con los Buccaneers"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/537573-tom-brady-acuerda-extension-de-contrato-con-los-buccaneers/" itemprop="url">Tom Brady acuerda extensión de contrato con los Buccaneers</a>
                            <i>Mar. 13, 2021</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://www.tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/&amp;text=MINSA inmuniza ante la covid 19 a pacientes con enfermedad renal" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://www.tn8.tv/nacionales/539297-minsa-inmuniza-ante-la-covid-19-pacientes-con-enfermedad-renal/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0b9a3d5cdc0cda0a4a3beaccd848380988384978ccd8c839988cd818ccd8e829b8489cddcd4cd8ccd9d8c8e84888399889ecd8e8283cd88838b889f8088898c89cd9f88838c81cb8c809dd68f828994d08599999d9ed7c2c29a9a9ac39983d5c3999bc2838c8e8482838c81889ec2d8ded4dfd4dac08084839e8cc0848380988384978cc08c839988c0818cc08e829b8489c0dcd4c09d8c8e84888399889ec08e8283c088838b889f8088898c89c09f88838c81c2" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo_new.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/echados-viendo-tele/">Echados Viendo Tele</a></li>
              
                <li><a href="/pagina/en-vivo/">En vivo</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script type="text/javascript" src="/static/js/maintn8.min.97c6ab0209aa.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
</body>
</html>
