
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>Lo que debes hacer para evitar que te alcance un rayo</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="nicaragua, familias, recomendaciones, tormentas electricas, decesos, rayo, impacto," />


  
<meta name="news_keywords" content="nicaragua, familias, recomendaciones, tormentas electricas, decesos, rayo, impacto," />


  
<link rel="amphtml" href="https://www.tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/amp/">

    <meta name="description" content="Se estima que unas 24 mil personas en el mundo mueren al año por causa de los rayos."/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />


    <link rel="canonical" href='https://www.tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/' />


<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="Lo que debes hacer para evitar que te alcance un rayo" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/rayo_aqEktms.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="Se estima que unas 24 mil personas en el mundo mueren al año por causa de los rayos." />

<meta property="og:url" content="https://www.tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Lo que debes hacer para evitar que te alcance un rayo">

<meta name="twitter:description" content="Se estima que unas 24 mil personas en el mundo mueren al año por causa de los rayos.">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/rayo_aqEktms.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link href="/static/css/main.min3.defd261b72a1.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<meta property="fb:pages" content="247262735451766" />
<script type="text/javascript" src="https://ads.vidoomy.com/tn8_12282.js" async></script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              <li itemprop="name"><a itemprop="url" href="/en-vivo/">En Vivo</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="https://tn8.tv/salud/">Salud</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/ciencia/">Ciencia</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tecnologia/">Tecnologia</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/coronavirus/">Coronavirus</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
    figure {
      text-align: center;
      font-style: italic;
      font-size: smaller;
      text-indent: 0;
      border: thin silver solid;
      margin: 0.5em;
      padding: 0.5em;
    }
    .entry-post .image img {
        margin: 18px 0 0px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">Lo que debes hacer para evitar que te alcance un rayo</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/408/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Valeria Miranda</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2020-09-09"> Publicado: 9 de Septiembre de 2020</span> ||
                            <span class="time fa fa-clock-o"> Hora: 8:35 a.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/&amp;text=Lo que debes hacer para evitar que te alcance un rayo" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8c1dbadb5b8b5d9fab5e4e0f0b5f1f0f7f0e6b5fdf4f6f0e7b5e5f4e7f4b5f0e3fce1f4e7b5e4e0f0b5e1f0b5f4f9f6f4fbf6f0b5e0fbb5e7f4ecfab3f4f8e5aef7faf1eca8fde1e1e5e6afbabae1fbadbbe1e3bafbf4f6fcfafbf4f9f0e6baa0a4a2aca3a0b8f9fab8e4e0f0b8f1f0f7f0e6b8fdf4f6f0e7b8f0e3fce1f4e7b8f4f9f6f4fbf6f0b8e7f4ecfaba" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/5e/90/5e90d9e8beb03b4c886793e6f2be5efd.jpg" width="700" height="500"  alt="nicaragua, familias, recomendaciones, tormentas electricas, decesos, rayo, impacto,"  >
                                    
                                        <div class='cat credito-foto'>Lo que debés hacer para evitar que te alcance un rayo / Twitter</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/rayo_aqEktms.jpg"/>
                              <meta itemprop="name" content="Lo que debes hacer para evitar que te alcance un rayo"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/" />
                            <meta itemprop="dateModified" content="2020-09-09" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;">Los <strong>rayos</strong> matan a miles personas al a&ntilde;o en todo el mundo y cientos de personas son alcanzadas por un rayo pero sobreviven, normalmente con s&iacute;ntomas duraderos y debilitadores. En <strong>Nicaragua</strong> recientemente se han dado algunos casos que lamentar.</p>

<p style="text-align: justify;">Aqu&iacute; te dejamos algunos <strong>consejos</strong> que puedes tener en cuenta para evitar las <strong>tormentas</strong> <strong>el&eacute;ctricas</strong> o disminuir las posibilidades de ser alcanzado por un rayo.</p>

<div data-oembed-url="https://media.giphy.com/media/URiMRhKkK9BCw/giphy.gif">
<div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 67.1264%;"><iframe allow="encrypted-media" allowfullscreen="" scrolling="no" src="https://giphy.com/embed/URiMRhKkK9BCw" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" tabindex="-1"></iframe></div>
</div>

<ol>
	<li style="text-align: justify;">Si est&aacute; al aire libre, busque refugio en un carro o en un edificio cuando comiencen los rayos o los truenos.</li>
	<li style="text-align: justify;">Si est&aacute;s en casa, evita irte a ba&ntilde;ar y lavar los trastes.&nbsp;</li>
	<li style="text-align: justify;">Tambi&eacute;n debe evitar utilizar los tel&eacute;fonos, la televisi&oacute;n y otros aparatos que sean conductores de electricidad.</li>
	<li style="text-align: justify;">Mant&eacute;ngase en el interior durante media hora despu&eacute;s de haber visto el &uacute;ltimo rayo o trueno.&nbsp;</li>
	<li style="text-align: justify;">Si le agarra en el exterior lejos donde no haya edificios o autos, mantenete alejado de las masas de agua y de los objetos altos como los &aacute;rboles.&nbsp;</li>
	<li style="text-align: justify;">Busc&aacute; un lugar bajo o una depresi&oacute;n del terreno pero no te tir&eacute;s en el suelo. Los rayos pueden moverse a lo largo de la superficie y muchas las v&iacute;ctimas no son alcanzadas por los rayos sino por esta corriente.</li>
</ol>

<h2 style="text-align: justify;"><strong>Muertes en Nicaragua a causa de las tormentas el&eacute;ctricas</strong></h2>

<p style="text-align: justify;">En nuestro pa&iacute;s lamentablemente <strong>en&nbsp;estos &uacute;ltimos d&iacute;as han fallecido aproximadamente 4 personas </strong>por esta terrible causa.&nbsp;</p>

<p style="text-align: justify;">El domingo 6 de septiembre <strong>falleci&oacute; un se&ntilde;or de 35 a&ntilde;os en el mirador El Crucero</strong>, dejando afectados a dos ni&ntilde;os de 3 a&ntilde;os y a una se&ntilde;ora producto de la onda expansiva que caus&oacute; el rayo.&nbsp;</p>

<div data-oembed-url="https://www.youtube.com/watch?v=iHH1CMCgpRI&amp;feature=emb_title&amp;ab_channel=ArchivoInformativoTN8">
<div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe allow="encrypted-media; accelerometer; gyroscope; picture-in-picture" allowfullscreen="" scrolling="no" src="https://www.youtube.com/embed/iHH1CMCgpRI?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" tabindex="-1"></iframe></div>
</div>

<p style="text-align: justify;"><strong>Te puede interesar:&nbsp;&nbsp;<a href="https://www.tn8.tv/sucesos/517918-dos-personas-fallecidas-y-un-lesionado-por-descarga-electrica-en-el-el-viejo/">Dos personas fallecidas y un lesionado por descarga el&eacute;ctrica en el El Viejo</a></strong></p>

<p style="text-align: justify;">El lunes 7 de septiembre se inform&oacute; sobre la <strong>muerte de un estudiante universitario, quien realizaba sus pr&aacute;cticas en una finca de la comunidad San Jos&eacute; del Obraje, Chinandega</strong>.</p>

<p style="text-align: justify;"><strong>El estudiante de 20 a&ntilde;os se suma a las v&iacute;ctimas mortales por estos impactos, el joven realizaba su primer d&iacute;a de pr&aacute;cticas en la finca La Laguna </strong>y estudiaba Ingenier&iacute;a Agraria en la Universidad Nacional Agraria de Managua.</p>

<p style="text-align: justify;">Otro hecho tr&aacute;gico que deja luto en una familia m&aacute;s en Chinandega fue la <strong>muerte de dos trabajadores (padre e hijo) que en ese momento se dirig&iacute;an a buscar le&ntilde;a</strong>, lastimosamente nunca lograron llegar a su destino.&nbsp;</p>

<div data-oembed-url="https://twitter.com/canaltn8/status/1303105400850599936">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/AHORA?src=hash&amp;ref_src=twsrc%5Etfw">#AHORA</a> <a href="https://twitter.com/hashtag/Nicaragua?src=hash&amp;ref_src=twsrc%5Etfw">#Nicaragua</a> | El joven Jos&eacute; Vel&aacute;squez Reyes de 20 a&ntilde;os de edad, originario del municipio de El Viejo <a href="https://twitter.com/hashtag/Chinandega?src=hash&amp;ref_src=twsrc%5Etfw">#Chinandega</a>, falleci&oacute; esta tarde cuando fue impactado por un rayo en la comunidad San Jos&eacute; del Obraje <a href="https://t.co/4pMjq4ZvX9">pic.twitter.com/4pMjq4ZvX9</a></p>
&mdash; TN8 Nicaragua (@canaltn8) <a href="https://twitter.com/canaltn8/status/1303105400850599936?ref_src=twsrc%5Etfw">September 7, 2020</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>

<p style="text-align: justify;">En la ciudad de Chinandega se han experimentado <strong>tormentas</strong> <strong>el&eacute;ctricas</strong>, es por eso que la poblaci&oacute;n se encuentra preocupada y consternada con estos hechos.</p>

<p style="text-align: justify;">Le recomendamos a todas las <strong>familias</strong> seguir las recomendaciones antes mencionadas para evitar m&aacute;s <strong>p&eacute;rdidas</strong> <strong>humanas</strong> y no dejar luto en los n&uacute;cleos familiares.</p>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="" src="https://www.tn8.tv/media/uploads/2020/09/08/karen2_fAwFgUH.jpg" />
<figcaption>Foto:Dos personas fallecidas y un lesionado por descarga el&eacute;ctrica en el El Viejo/TN8</figcaption>
</figure>
</div>

<p style="text-align: justify;">&nbsp;</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://www.tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/&amp;text=Lo que debes hacer para evitar que te alcance un rayo" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://www.tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://www.tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7aeb4c2dad7dab695da8b8f9fda9e9f989f89da929b999f88da8a9b889bda9f8c938e9b88da8b8f9fda8e9fda9b96999b94999fda8f94da889b8395dc9b978ac198959e83c7928e8e8a89c0d5d58d8d8dd48e94c2d48e8cd5949b999395949b969f89d5cfcbcdc3cccfd79695d78b8f9fd79e9f989f89d7929b999f88d79f8c938e9b88d79b96999b94999fd7889b8395d5" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/impacto-de-rayo/">impacto de rayo</a>
                                    
                                        <a href="/tag/tormentas-electricas/">tormentas electricas</a>
                                    
                                        <a href="/tag/nicaragua/">nicaragua</a>
                                    
                                        <a href="/tag/recomendaciones/">recomendaciones</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="impacto de rayo,&nbsp;tormentas electricas,&nbsp;nicaragua,&nbsp;recomendaciones">
                            <!-- /.help-post -->
                            <div class="author-post">
                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/nacionales/517948-09-de-septiembre-noticias-de-nicaragua-con-las-que-debes-iniciar-tu-dia/"><img src="/media/cache/58/f6/58f6bfb0515cc34278e3e971703daa7a.jpg" width="389" height="278" alt="09 de Septiembre: Noticias de Nicaragua con las que debés iniciar tu día"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/nacionales/">Nacionales</a>
                                        </div>
                                        <h3><a href="/nacionales/517948-09-de-septiembre-noticias-de-nicaragua-con-las-que-debes-iniciar-tu-dia/">09 de Septiembre: Noticias de Nicaragua con las que debés iniciar tu día</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                09/09/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Redacción Central
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/nacionales/517928-grandes-expectativas-exoneracion-de-iva-en-semana-patria/"><img src="/media/cache/18/fc/18fc406d4c0ef52f81e4e034e16bbca7.jpg" width="389" height="278" alt="Grandes expectativas por exoneración de IVA en Semana Patria"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/nacionales/">Nacionales</a>
                                        </div>
                                        <h3><a href="/nacionales/517928-grandes-expectativas-exoneracion-de-iva-en-semana-patria/">Grandes expectativas por exoneración de IVA en Semana Patria</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                08/09/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Jimmy Altamirano
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/nacionales/517922-nicaragua-disena-e-incanto-acuerdan-diseno-escenico-en-dos-importantes-obras/"><img src="/media/cache/ea/8b/ea8b9ce7e263b7ab242d1099b3143cd4.jpg" width="389" height="278" alt="Nicaragua Diseña e INCANTO acuerdan diseño escénico en dos importantes obras"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/nacionales/">Nacionales</a>
                                        </div>
                                        <h3><a href="/nacionales/517922-nicaragua-disena-e-incanto-acuerdan-diseno-escenico-en-dos-importantes-obras/">Nicaragua Diseña e INCANTO acuerdan diseño escénico en dos importantes obras</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                08/09/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Redacción Central
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/nacionales/517901-estudiantes-visitan-palacio-de-la-cultura-para-honrar-fiestas-patrias/"><img src="/media/cache/9c/01/9c01b1baeb250c6b29fb731be3e580ce.jpg" width="389" height="278" alt="Estudiantes visitan Palacio de la Cultura para honrar las fiestas patrias"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/nacionales/">Nacionales</a>
                                        </div>
                                        <h3><a href="/nacionales/517901-estudiantes-visitan-palacio-de-la-cultura-para-honrar-fiestas-patrias/">Estudiantes visitan Palacio de la Cultura para honrar las fiestas patrias</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                08/09/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Elizabeth Mendoza
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        
<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
           
                <a href="/en-vivo/"><img src="/static/img/envivo.png" alt="en vivo tn8.tv"></a>
            
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Podcast</h5>
            <a href="/echados-viendo-tele/"><img src="/static/img/EVT-MONOS113.jpg" alt="Echados viendo tele"></a>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <!-- <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div>
    </div> -->
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/517956-lyn-may-revela-amorio-manuel-el-loco-valdes/"><img src="/media/cache/4f/fb/4ffbdb780673cf546cc82d59ee4968f3.jpg" width="88" height="63" alt="Lyn May revela que tuvo un amorío con Manuel &quot;El Loco&quot; Valdés"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/517956-lyn-may-revela-amorio-manuel-el-loco-valdes/">Lyn May revela que tuvo un amorío con Manuel &quot;El Loco&quot; Valdés</a>
                            <i>Sept. 9, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/517952-estas-fueron-esposas-ex-garibaldi-xavier-ortiz/"><img src="/media/cache/96/f2/96f25e95d575aa750c43dc556d800698.jpg" width="88" height="63" alt="Estas fueron las esposas del ex Garibaldi Xavier Ortíz"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/517952-estas-fueron-esposas-ex-garibaldi-xavier-ortiz/">Estas fueron las esposas del ex Garibaldi Xavier Ortíz</a>
                            <i>Sept. 9, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/517949-livia-niega-quitaron-papel-protagonico-polemica-fotografo/"><img src="/media/cache/91/2f/912fbe10f288c5c73008eb39bcf0289a.jpg" width="88" height="63" alt="Livia niega que le quitaron papel protagónico tras polémica con fotógrafo"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/517949-livia-niega-quitaron-papel-protagonico-polemica-fotografo/">Livia niega que le quitaron papel protagónico tras polémica con fotógrafo</a>
                            <i>Sept. 9, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/517944-arrancan-las-grabaciones-de-la-temporada-17-de-greys-anatomy/"><img src="/media/cache/ba/be/babe6bb3deb8131cb9e2823fb7b5da5f.jpg" width="88" height="63" alt="Arrancan las grabaciones de la temporada 17 de &quot;Grey&#39;s Anatomy&quot;"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/517944-arrancan-las-grabaciones-de-la-temporada-17-de-greys-anatomy/">Arrancan las grabaciones de la temporada 17 de &quot;Grey&#39;s Anatomy&quot;</a>
                            <i>Sept. 9, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/517939-j-balvin-le-dedica-cancion-ester-exposito-y-ella-responde/"><img src="/media/cache/85/16/8516d7d281c648faf68ced9a9d39318a.jpg" width="88" height="63" alt="J Balvin le dedica canción a Ester Expósito y ella responde"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/517939-j-balvin-le-dedica-cancion-ester-exposito-y-ella-responde/">J Balvin le dedica canción a Ester Expósito y ella responde</a>
                            <i>Sept. 9, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/517800-mike-tyson-paso-una-semana-en-la-cama-tras-sus-primeros-entrenamientos/"><img src="/media/cache/e7/e1/e7e14511105eb9944cb0b8af501c1671.jpg" width="88" height="63" alt="Mike Tyson pasó &quot;una semana en la cama&quot; tras sus primeros entrenamientos"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/517800-mike-tyson-paso-una-semana-en-la-cama-tras-sus-primeros-entrenamientos/" itemprop="url">Mike Tyson pasó &quot;una semana en la cama&quot; tras sus primeros entrenamientos</a>
                            <i>Sept. 8, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/517797-la-tenista-ashleigh-barty-no-jugara-en-roland-garros-por-miedo-al-covid-19/"><img src="/media/cache/2e/08/2e08348d92674f3260a6fb93f4f93378.jpg" width="88" height="63" alt="La tenista Ashleigh Barty no jugará en Roland Garros por miedo al covid-19"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/517797-la-tenista-ashleigh-barty-no-jugara-en-roland-garros-por-miedo-al-covid-19/" itemprop="url">La tenista Ashleigh Barty no jugará en Roland Garros por miedo al covid-19</a>
                            <i>Sept. 8, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/517438-saul-canelo-alvarez-podria-terminar-el-2020-sin-pelear/"><img src="/media/cache/bc/86/bc86bf270e15f9a93429137a1a958cd5.jpg" width="88" height="63" alt="Saúl “Canelo” Álvarez podría terminar el 2020 sin pelear"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/517438-saul-canelo-alvarez-podria-terminar-el-2020-sin-pelear/" itemprop="url">Saúl “Canelo” Álvarez podría terminar el 2020 sin pelear</a>
                            <i>Sept. 4, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/517120-el-dia-que-el-entrenador-de-conor-mcgregor-le-dio-una-paliza/"><img src="/media/cache/5e/b6/5eb66ac8aec64a2425b3f70d612b3370.jpg" width="88" height="63" alt="El día que el entrenador de Conor McGregor le dio una paliza"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/517120-el-dia-que-el-entrenador-de-conor-mcgregor-le-dio-una-paliza/" itemprop="url">El día que el entrenador de Conor McGregor le dio una paliza</a>
                            <i>Sept. 1, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/516634-tras-recuperar-su-libertad-ronaldinho-presenta-el-documental-de-su-vida/"><img src="/media/cache/c1/d0/c1d0d9649d42321b764daff1cf587202.jpg" width="88" height="63" alt="Tras recuperar su libertad Ronaldinho presenta el documental de su vida"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/516634-tras-recuperar-su-libertad-ronaldinho-presenta-el-documental-de-su-vida/" itemprop="url">Tras recuperar su libertad Ronaldinho presenta el documental de su vida</a>
                            <i>Ago. 28, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://www.tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/&amp;text=Lo que debes hacer para evitar que te alcance un rayo" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://www.tn8.tv/nacionales/517965-lo-que-debes-hacer-evitar-alcance-rayo/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#231c505641494640571e776d1b030e036f4c03525646034746414650034b4240465103534251420346554a5742510352564603574603424f40424d404603564d0351425a4c05424e5318414c475a1e4b57575350190c0c5454540d574d1b0d57550c4d42404a4c4d424f46500c1612141a15160e4f4c0e5256460e47464146500e4b424046510e46554a5742510e424f40424d40460e51425a4c0c" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/echados-viendo-tele/">Echados Viendo Tele</a></li>
              
                <li><a href="/pagina/en-vivo/">En vivo</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script type="text/javascript" src="/static/js/maintn8.min.97c6ab0209aa.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
</body>
</html>
