
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>Aguacero rebasa cauce El Dorado y deja considerables daños en la capital</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="nicaragua, lluvias, inundaciones, managua, causes," />


  
<meta name="news_keywords" content="nicaragua, lluvias, inundaciones, managua, causes," />


  
<link rel="amphtml" href="https://www.tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/amp/">

    <meta name="description" content="El intenso aguacero de este miércoles ocasionó inundaciones, deslizamientos de tierra y desprendimiento de adoquines en Managua."/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />


    <link rel="canonical" href='https://www.tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/' />


<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="Aguacero rebasa cauce El Dorado y deja considerables daños en la capital" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/lluvia-2_Y4eMa8Y.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="El intenso aguacero de este miércoles ocasionó inundaciones, deslizamientos de tierra y desprendimiento de adoquines en Managua." />

<meta property="og:url" content="https://www.tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Aguacero rebasa cauce El Dorado y deja considerables daños en la capital">

<meta name="twitter:description" content="El intenso aguacero de este miércoles ocasionó inundaciones, deslizamientos de tierra y desprendimiento de adoquines en Managua.">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/lluvia-2_Y4eMa8Y.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link href="/static/css/main.min3.8c28276979b9.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

  <meta property="fb:pages" content="247262735451766" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              <li itemprop="name"><a itemprop="url" href="/en-vivo/">En Vivo</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="https://tn8.tv/salud/">Salud</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/ciencia/">Ciencia</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tecnologia/">Tecnologia</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/coronavirus/">Coronavirus</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
    figure {
      text-align: center;
      font-style: italic;
      font-size: smaller;
      text-indent: 0;
      border: thin silver solid;
      margin: 0.5em;
      padding: 0.5em;
    }
    .entry-post .image img {
        margin: 18px 0 0px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">Aguacero rebasa cauce El Dorado y deja considerables daños en la capital</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/14/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Dalila Álvarez</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2020-06-03"> Publicado: 3 de Junio de 2020</span> ||
                            <span class="time fa fa-clock-o"> Hora: 4:02 p.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/&amp;text=Aguacero rebasa cauce El Dorado y deja considerables daños en la capital" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#112e6264737b7472652c455f29313c31507664707274637e3163747370627031727064727431547d31557e6370757e31683175747b7031727e7f627875746370737d7462317570d2a07e6231747f317d70317270617865707d37707c612a737e75682c79656561622b3e3e657f293f65673e7c707f707664703e2421262524263c707664707274637e3c6374737062703c72706472743c747d3c757e6370757e3c75747b703c727e7f627875746370737d74623c75707f7e623c747f3c7d703c7270617865707d3e" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/ad/29/ad296a239f666e9732efc0abfeb12f09.jpg" width="700" height="500"  alt="nicaragua, lluvias, inundaciones, managua, causes,"  >
                                    
                                        <div class='cat credito-foto'>Foto: Los cauces alcanzaron niveles jamás vistos/TN8</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/lluvia-2_Y4eMa8Y.jpg"/>
                              <meta itemprop="name" content="Aguacero rebasa cauce El Dorado y deja considerables daños en la capital"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/" />
                            <meta itemprop="dateModified" content="2020-06-03" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;">El <strong>intenso aguacero </strong>de este mi&eacute;rcoles <strong>ocasion&oacute; inundaciones, deslizamientos de tierra y desprendimiento de adoquines</strong> en las principales arterias de Managua.</p>

<p style="text-align: justify;"><strong>Te puede interesar: <a href="https://tn8.tv/departamentos/507444-continua-desinfeccion-en-espacios-publicos-san-marcos/">Contin&uacute;a la desinfecci&oacute;n en espacios p&uacute;blicos de San Marcos</a></strong></p>

<p style="text-align: justify;">En el sector del barrio <strong>Pedro Joaqu&iacute;n Chamorro</strong>,<strong> la poblaci&oacute;n rescat&oacute; con vida a un hombre</strong> tras precipitarse a las <strong>fuertes corrientes del cauce</strong> que atraviesa la zona. Al parecer el hombre se encontraba en estado de ebriedad, una vez a salvo le recomendaron dirigirse a un centro asistencial para ser chequeado.</p>

<p style="text-align: justify;">Los cauces alcanzaron niveles jam&aacute;s vistos. El cauce que atraviesa <strong>El Riguero, El Dorado y los alrededores de La Reynaga</strong>, se desbord&oacute; a tal punto que conductores detuvieron su marcha. La poblaci&oacute;n opt&oacute; por refugiarse debajo de aleros y &aacute;rboles y esperar que la lluvia cesara.</p>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="nicaragua, lluvias, inundaciones, managua, causes, " height="500" src="/media/uploads/2020/06/03/lluvia-3.jpg" width="700" />
<figcaption>Foto: Cause del puente El Dorado/TN8.</figcaption>
</figure>
</div>

<p style="text-align: justify;">Otro sector que se vio seriamente afectado fue el <strong>sector de Galer&iacute;a</strong>, donde las fuertes corrientes se apoderaron de las v&iacute;as principales, <strong>algunos conductores detuvieron su marcha</strong>, otros se arriesgaron a pasar haciendo todo tipo de maniobras para llegar a su destino.&nbsp;</p>

<div data-oembed-url="https://twitter.com/canaltn8/status/1268287485219651584">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Nicaragua?src=hash&amp;ref_src=twsrc%5Etfw">#Nicaragua</a> | Momentos cuando el conductor de una camioneta lucha contra las fuertes corrientes en <a href="https://twitter.com/hashtag/Managua?src=hash&amp;ref_src=twsrc%5Etfw">#Managua</a>, generadas por las fuertes lluvias <a href="https://t.co/4fnwwatpXW">pic.twitter.com/4fnwwatpXW</a></p>
&mdash; TN8 Nicaragua (@canaltn8) <a href="https://twitter.com/canaltn8/status/1268287485219651584?ref_src=twsrc%5Etfw">June 3, 2020</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p style="text-align: justify;"><strong>Diferentes distritos de Managua presentaron problemas de inundaci&oacute;n</strong>, y todo gracias a la falta de responsabilidad de alguna gente de depositar cantidades de desechos en los cauces lo que permite el colapso de algunos tratantes.</p>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="nicaragua, lluvias, inundaciones, managua, causes, " height="500" src="/media/uploads/2020/06/03/lluvia-1.jpg" width="700" />
<figcaption>Foto: Da&ntilde;os ocasionados por el desbordamiento del cause/TN8.</figcaption>
</figure>
</div>

<p style="text-align: justify;">En &eacute;poca lluviosa es importante tomar las medidas necesarias para evitar muertes.</p>

<div data-oembed-url="https://twitter.com/canaltn8/status/1268285616527216644">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Nicaragua?src=hash&amp;ref_src=twsrc%5Etfw">#Nicaragua</a> | Lluvia en <a href="https://twitter.com/hashtag/Managua?src=hash&amp;ref_src=twsrc%5Etfw">#Managua</a> provoca fuertes corrientes en el sector de Villa Fontana <a href="https://t.co/QfmGHOyxDL">pic.twitter.com/QfmGHOyxDL</a></p>
&mdash; TN8 Nicaragua (@canaltn8) <a href="https://twitter.com/canaltn8/status/1268285616527216644?ref_src=twsrc%5Etfw">June 3, 2020</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<h2 style="text-align: justify;">Medidas a tomar en cuenta&nbsp;</h2>

<p style="text-align: justify;"><strong>Mantente alerta a los comunicados de las autoridades</strong> y a las medidas establecidas dadas a conocer en los diferentes medios de comunicaci&oacute;n.</p>

<p style="text-align: justify;">Previo al invierno es importante <strong>mantener las calles y avenidas libres de desechos</strong>, con esto se evita que se generen charcos.</p>

<p style="text-align: justify;"><strong>No es recomendable utilizar el agua de lluvia </strong>ya que puede estar contaminada por aguas negras o qu&iacute;micos e hidrocarburos. Tambi&eacute;n puede estar electrificada por l&iacute;neas ca&iacute;das o subterr&aacute;neas.</p>

<div data-oembed-url="https://twitter.com/canaltn8/status/1268282934005501952">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/AHORA?src=hash&amp;ref_src=twsrc%5Etfw">#AHORA</a> <a href="https://twitter.com/hashtag/Nicaragua?src=hash&amp;ref_src=twsrc%5Etfw">#Nicaragua</a> | Sector del puente El Ed&eacute;n en Managua: La fuerte lluvia ha arrancado los adoquines de las calles principales <a href="https://t.co/JfritEbwlK">pic.twitter.com/JfritEbwlK</a></p>
&mdash; TN8 Nicaragua (@canaltn8) <a href="https://twitter.com/canaltn8/status/1268282934005501952?ref_src=twsrc%5Etfw">June 3, 2020</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Al presentarse una tormenta, <strong>evita salir de casa</strong>. Si la tormenta est&aacute; acompa&ntilde;ada de fuertes vientos, protege tus ventanas con cinta adhesiva y mantente alejado de ellas. Toma en cuenta contar con una radio port&aacute;til, una l&aacute;mpara de mano, y bater&iacute;as; as&iacute; como un botiqu&iacute;n de primeros auxilios y alguna maleta donde puedas transportar estos objetos y algunos v&iacute;veres. Si tienes que salir de casa, utiliza ropa abrigadora y al&eacute;jate de los cauces. Cuida principalmente a ni&ntilde;os y ancianos.</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://www.tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/&amp;text=Aguacero rebasa cauce El Dorado y deja considerables daños en la capital" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://www.tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://www.tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#2a15595f48404f495e177e64120a070a6b4d5f4b494f58450a584f484b594b0a494b5f494f0a6f460a6e45584b4e450a530a4e4f404b0a49454459434e4f584b48464f590a4e4be99b45590a4f440a464b0a494b5a435e4b460c4b475a1148454e5317425e5e5a591005055d5d5d045e4412045e5c05474b444b4d5f4b051f1a1d1e1f1d074b4d5f4b494f584507584f484b594b07494b5f494f074f46074e45584b4e45074e4f404b0749454459434e4f584b48464f59074e4b444559074f4407464b07494b5a435e4b4605" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/lluvias/">Lluvias</a>
                                    
                                        <a href="/tag/inundaciones/">inundaciones</a>
                                    
                                        <a href="/tag/managua/">Managua</a>
                                    
                                        <a href="/tag/nicaragua/">nicaragua</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="Lluvias,&nbsp;inundaciones,&nbsp;Managua,&nbsp;nicaragua">
                            <!-- /.help-post -->
                            <div class="author-post">
                            

                                <div class="avatar-author">
                                    
                                        
                                            <img src="/media/cache/1c/15/1c15da5c775669e6b8454878ce95e4e5.jpg" width="200" height="220" alt="Dalila Álvarez">
                                        
                                    
                                </div>
                                <div class="info-author">
                                    <h4>Dalila Álvarez</h4>
                                    <p><p>Periodista nicarag&uuml;ense con mas de 13 a&ntilde;os de experiencia. Originaria de Managua, forma parte de canal 8 desde el a&ntilde;o 2005. Con experiencia como presentadora y locutora de radio. Actualmente cubre sucesos, sociales y judiciales.</p>

<p>&nbsp;<a href="https://www.facebook.com/dalila.alvarez.50951" target="_blank"><img alt="" height="34" src="/media/uploads/2017/03/15/facebook-pequeno.png" width="37" /></a>&nbsp;&nbsp;<a href="/cdn-cgi/l/email-protection#4327222f2a2f226d222f352231263903372d7b6d373563"><img alt="" height="34" src="/media/uploads/2017/03/15/other-mail-alt-metro-icon.png" width="34" /></a></p></p>
                                </div>

                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/managua/507462-productores-de-ticuantepe-trabajan-la-tierra-optimismo/"><img src="/media/cache/e8/8f/e88fb5ade3b7e284c9283892eaeca84d.jpg" width="389" height="278" alt="Productores de Ticuantepe trabajan la tierra con optimismo"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/managua/">Managua</a>
                                        </div>
                                        <h3><a href="/managua/507462-productores-de-ticuantepe-trabajan-la-tierra-optimismo/">Productores de Ticuantepe trabajan la tierra con optimismo</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                03/06/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Jimmy Altamirano
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/managua/507458-garantizan-entrega-de-vivienda-digna-barrio-carlos-nunez/"><img src="/media/cache/42/ff/42ff9235e9457ed5fcb54664daf65fc2.jpg" width="389" height="278" alt="Garantizan entrega de vivienda digna en el barrio Carlos Núñez"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/managua/">Managua</a>
                                        </div>
                                        <h3><a href="/managua/507458-garantizan-entrega-de-vivienda-digna-barrio-carlos-nunez/">Garantizan entrega de vivienda digna en el barrio Carlos Núñez</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                03/06/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Grethel Gutiérrez
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/managua/507407-microempresarios-area-de-textil-vestuario-managua-reciben-insumos/"><img src="/media/cache/21/96/2196c0bdadd6fa181d7d5f72179457e2.jpg" width="389" height="278" alt="Microempresarios del área de textil vestuario en Managua reciben insumos"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/managua/">Managua</a>
                                        </div>
                                        <h3><a href="/managua/507407-microempresarios-area-de-textil-vestuario-managua-reciben-insumos/">Microempresarios del área de textil vestuario en Managua reciben insumos</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                03/06/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Oscar Morales
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/managua/507399-atencion-medica-gratuita-calidad-se-brindo-en-ciudad-jardin/"><img src="/media/cache/db/93/db93ef21b77ba6e94367f18dd98d3d58.jpg" width="389" height="278" alt="Atención médica gratuita y de calidad se brindó en Ciudad Jardín"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/managua/">Managua</a>
                                        </div>
                                        <h3><a href="/managua/507399-atencion-medica-gratuita-calidad-se-brindo-en-ciudad-jardin/">Atención médica gratuita y de calidad se brindó en Ciudad Jardín</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                03/06/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Elizabeth Mendoza
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        

<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet">

<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
            <div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/tn8/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Echados viendo tele</h5>
            <!-- <iframe width="100%" height="350" style="background-color:transparent; display:block; padding: 0; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4960421&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4960421%2Faudio_clips%3Finclude_child_channels%3D1" title="Audioboom player"></iframe> -->
            <iframe  src="https://open.spotify.com/embed/show/712eKRrw2ooXgJpjiGyRwE" width="100%" height="250" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div><!-- /.widget-recent -->
    </div>
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/507448-cara-delevigne-declara-pansexual-describir-identidad/"><img src="/media/cache/48/34/4834cb263e7ef0620851d6be0f0e26c9.jpg" width="88" height="63" alt="Cara Delevigne se declara pansexual para describir su identidad"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/507448-cara-delevigne-declara-pansexual-describir-identidad/">Cara Delevigne se declara pansexual para describir su identidad</a>
                            <i>Jun. 3, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/507439-frida-exige-alejandra-guzman-devuelva-regalo-abuela-materna/"><img src="/media/cache/08/42/0842b39d57f0dec211e4e4a132ad92f2.jpg" width="88" height="63" alt="Frida exige a Alejandra Guzmán le devuelva el regalo de su abuela materna"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/507439-frida-exige-alejandra-guzman-devuelva-regalo-abuela-materna/">Frida exige a Alejandra Guzmán le devuelva el regalo de su abuela materna</a>
                            <i>Jun. 3, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/507419-anuel-cuenta-historias-esconden-algunos-27-tatuajes/"><img src="/media/cache/cb/84/cb844cbf89e18a54854ef3e4d1959368.jpg" width="88" height="63" alt="Anuel cuenta las historias que esconden algunos de sus 27 tatuajes"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/507419-anuel-cuenta-historias-esconden-algunos-27-tatuajes/">Anuel cuenta las historias que esconden algunos de sus 27 tatuajes</a>
                            <i>Jun. 3, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/507390-exponen-posible-relacion-amorosa-hector-suarez-con-jovencita/"><img src="/media/cache/6e/3e/6e3ecba45f36faea32bbd26fa9d37e89.jpg" width="88" height="63" alt="Exponen posible relación amorosa de Héctor Suárez con una jovencita"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/507390-exponen-posible-relacion-amorosa-hector-suarez-con-jovencita/">Exponen posible relación amorosa de Héctor Suárez con una jovencita</a>
                            <i>Jun. 3, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/507379-lucia-mendez-responde-rumores-presunto-hijo-luis-miguel/"><img src="/media/cache/3f/71/3f71c1e3e1c978506cc297a452b54b96.jpg" width="88" height="63" alt="Lucía Méndez responde a rumores sobre presunto hijo con Luis Miguel"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/507379-lucia-mendez-responde-rumores-presunto-hijo-luis-miguel/">Lucía Méndez responde a rumores sobre presunto hijo con Luis Miguel</a>
                            <i>Jun. 3, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/507223-cristiano-ronaldo-sorprendio-sus-seguidores-con-un-entrenamiento-de-tiro-al-arco-videos/"><img src="/media/cache/e2/6d/e26dc7f22ce9121871079c5309962086.jpg" width="88" height="63" alt="Cristiano Ronaldo sorprendió a sus seguidores con un entrenamiento de tiro al arco (VIDEOS)"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/507223-cristiano-ronaldo-sorprendio-sus-seguidores-con-un-entrenamiento-de-tiro-al-arco-videos/" itemprop="url">Cristiano Ronaldo sorprendió a sus seguidores con un entrenamiento de tiro al arco (VIDEOS)</a>
                            <i>Jun. 2, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/507222-el-golfista-estadounidense-tiger-woods-lamenta-muerte-del-afroamericano-floyd/"><img src="/media/cache/c9/1c/c91c4d4ce68e5b95d449b02a19319cdb.jpg" width="88" height="63" alt="El Golfista estadounidense Tiger Woods lamenta la muerte del Afroamericano Floyd"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/507222-el-golfista-estadounidense-tiger-woods-lamenta-muerte-del-afroamericano-floyd/" itemprop="url">El Golfista estadounidense Tiger Woods lamenta la muerte del Afroamericano Floyd</a>
                            <i>Jun. 1, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/507015-ufc-spike-carlyle-encara-su-rival-con-una-mascara-de-la-peste-negra/"><img src="/media/cache/19/b4/19b4bab1dccaab49e3c1406ea4544d4e.jpg" width="88" height="63" alt="UFC: Spike Carlyle encara a su rival con una máscara de la peste negra"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/507015-ufc-spike-carlyle-encara-su-rival-con-una-mascara-de-la-peste-negra/" itemprop="url">UFC: Spike Carlyle encara a su rival con una máscara de la peste negra</a>
                            <i>Mayo 29, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/506982-federer-supera-cr7-y-messi-como-deportista-mejor-pagado-del-mundo/"><img src="/media/cache/13/6d/136d76426f650b91a7c21bedf0b8343a.jpg" width="88" height="63" alt="Federer supera a CR7 y Messi como deportista mejor pagado del mundo"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/506982-federer-supera-cr7-y-messi-como-deportista-mejor-pagado-del-mundo/" itemprop="url">Federer supera a CR7 y Messi como deportista mejor pagado del mundo</a>
                            <i>Mayo 29, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/506743-el-nuevo-look-de-cristiano-ronaldo/"><img src="/media/cache/ab/e6/abe6658c1ae57f82009a356ea64d0073.jpg" width="88" height="63" alt="El nuevo look de Cristiano Ronaldo"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/506743-el-nuevo-look-de-cristiano-ronaldo/" itemprop="url">El nuevo look de Cristiano Ronaldo</a>
                            <i>Mayo 27, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://www.tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/&amp;text=Aguacero rebasa cauce El Dorado y deja considerables daños en la capital" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://www.tn8.tv/managua/507457-aguacero-rebasa-cauce-el-dorado-deja-considerables-danos-en-la-capital/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85ecf680989598f9dfcdd9dbddcad798cadddad9cbd998dbd9cddbdd98fdd498fcd7cad9dcd798c198dcddd2d998dbd7d6cbd1dcddcad9dad4ddcb98dcd97b09d7cb98ddd698d4d998dbd9c8d1ccd9d49ed9d5c883dad7dcc185d0ccccc8cb829797cfcfcf96ccd68096ccce97d5d9d6d9dfcdd9978d888f8c8d8f95d9dfcdd9dbddcad795cadddad9cbd995dbd9cddbdd95ddd495dcd7cad9dcd795dcddd2d995dbd7d6cbd1dcddcad9dad4ddcb95dcd9d6d7cb95ddd695d4d995dbd9c8d1ccd9d497" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/en-vivo/">En vivo</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/static/js/maintn8.min.2fc64a7c8be5.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
</body>
</html>
