
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>Lombardía multará a quienes no lleven mascarillas en la calle</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="italia, lombardia, multa, pandemia, coronavirus, uso de mascarilla," />


  
<meta name="news_keywords" content="italia, lombardia, multa, pandemia, coronavirus, uso de mascarilla," />


  
<link rel="amphtml" href="https://www.tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/amp/">

    <meta name="description" content="Se trata de una ordenanza regional aprobada por el presidente de Lombardía."/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />


    <link rel="canonical" href='https://www.tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/' />


<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="Lombardía multará a quienes no lleven mascarillas en la calle" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/multas-lombardia-.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="Se trata de una ordenanza regional aprobada por el presidente de Lombardía." />

<meta property="og:url" content="https://www.tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Lombardía multará a quienes no lleven mascarillas en la calle">

<meta name="twitter:description" content="Se trata de una ordenanza regional aprobada por el presidente de Lombardía.">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/multas-lombardia-.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link href="/static/css/main.min3.85df84938281.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

  <meta property="fb:pages" content="247262735451766" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              <li itemprop="name"><a itemprop="url" href="/en-vivo/">En Vivo</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="https://tn8.tv/salud/">Salud</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/ciencia/">Ciencia</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tecnologia/">Tecnologia</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/coronavirus/">Coronavirus</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">Lombardía multará a quienes no lleven mascarillas en la calle</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/89/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">EFE</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2020-04-05"> Publicado: 5 de Abril de 2020</span> ||
                            <span class="time fa fa-clock-o"> Hora: 9:34 a.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/&amp;text=Lombardía multará a quienes no lleven mascarillas en la calle" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#320d414750585751460f667c0a121f127e5d5f50534056f19f53125f475e465340f19312531243475b575c5741125c5d125e5e5744575c125f53415153405b5e5e534112575c125e531251535e5e5714535f4209505d564b0f5a46464241081d1d465c0a1c46441d5747405d42531d0702030a03001f5e5d5f505340565b531f5f475e465340531f5c5d1f5e5e5744575c1f5f53415153405b5e5e53411f51535e5e571d" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/ac/71/ac71ca94065b5be614af3a8715cd87af.jpg" width="728" height="500"  alt="italia, lombardia, multa, pandemia, coronavirus, uso de mascarilla,"  >
                                    
                                        <div class='cat credito-foto'>Foto: La Vanguardia</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/multas-lombardia-.jpg"/>
                              <meta itemprop="name" content="Lombardía multará a quienes no lleven mascarillas en la calle"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/" />
                            <meta itemprop="dateModified" content="2020-04-05" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;">Roma, 5 abr (EFE).- La regi&oacute;n italiana de <strong>Lombard&iacute;a</strong> (norte), la m&aacute;s afectada por el <strong>coronavirus</strong>, que en <strong>Italia</strong> ha causado ya al menos 15.000 <strong>fallecidos</strong>, <strong>multar&aacute;</strong> desde este domingo con <strong>400 euros</strong> a todos los ciudadanos que salgan a la calle sin mascarillas o, en su defecto, con bufandas que les cubran la boca y la nariz.</p>

<p style="text-align: justify;">Se trata de una <strong>ordenanza</strong> <strong>regional</strong> aprobada por el presidente de <strong>Lombard&iacute;a</strong>, Attilio Fontana, que busca contener la <strong>propagaci&oacute;n</strong> del <strong>virus</strong>, que en esta regi&oacute;n ha causado m&aacute;s de <strong>49.000 contagios y 8.600 fallecidos.</strong></p>

<p style="text-align: justify;">&quot;Las mascarillas resuelven el problema al 100 %, las bufandas al 30-40 %, pero m&aacute;s vale eso que nada&quot;, ha explicado Fontana en declaraciones a la emisora italiana Radio Padania.</p>

<p style="text-align: justify;">Te puede interesar:&nbsp;<a href="https://tn8.tv/europa/501807-papa-celebra-misa-ramos-basilica-san-pedro-vacia/"><strong>El papa celebra la misa de Ramos en una bas&iacute;lica de San Pedro vac&iacute;a</strong></a></p>

<p style="text-align: justify;">La obligaci&oacute;n permanecer&aacute; vigente de momento hasta el 13 de abril, fecha hasta la que se mantiene el confinamiento nacional aprobado por el Gobierno.</p>

<p style="text-align: justify;">Esta iniciativa ha generado controversia en el pa&iacute;s, donde las autoridades pol&iacute;ticas y sanitarias no se ponen de acuerdo sobre la conveniencia o no de llevar <strong>mascarillas</strong> fuera de casa.</p>

<p style="text-align: justify;">La <strong>Organizaci&oacute;n Mundial de la Salud (OMS) </strong>advirti&oacute; el pasado marzo de que el uso de las <strong>mascarillas</strong> podr&iacute;a dar un falso sentimiento de seguridad a quienes las usan y que se olvidaran de tomar otras precauciones.</p>

<p style="text-align: justify;">El jefe de la Protecci&oacute;n Civil italiana, Angelo Borrelli, dijo el s&aacute;bado que aconseja la <strong>mascarilla</strong> a quienes no puedan respetar el metro y medio de seguridad, pero matiz&oacute; que &eacute;l no la usa porque prefiere guardar la distancia recomendada con otras personas.</p>

<p style="text-align: justify;">Tambi&eacute;n puedes ver:&nbsp;<a href="https://tn8.tv/america-latina/501803-ascienden-22-muertos-coronavirus-honduras/"><strong>Ascienden a 22 los muertos por coronavirus en Honduras</strong></a></p>

<p style="text-align: justify;">Esto ha llevado hoy al alcalde de Mil&aacute;n, capital de <strong>Lombard&iacute;a</strong>, Giuseppe Sala, a reconocer en un v&iacute;deo en las redes sociales que la decisi&oacute;n de <strong>Lombard&iacute;a</strong> &quot;es un poco confusa&quot;, cuando Protecci&oacute;n Civil no recomienda obligar a llevar mascarillas, pero ha subrayado que la respetar&aacute;.</p>

<p style="text-align: justify;">Adem&aacute;s, ha observado que en el pa&iacute;s faltan <strong>mascarillas</strong> y ha pedido a las autoridades sanitarias competentes que se preocupen por aprovisionar a las farmacias y a vigilar al mismo tiempo que no se venden a precios desorbitados.</p>

<p style="text-align: justify;">El Gobierno italiano ha extendido el confinamiento nacional hasta el 13 de abril como medida de prevenci&oacute;n, aunque previsiblemente se ampliar&aacute; hasta mayo, como ha aconsejado Protecci&oacute;n Civil.</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://www.tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/&amp;text=Lombardía multará a quienes no lleven mascarillas en la calle" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://www.tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://www.tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87eef4829a979af6d5d7d8dbc8de7917db9ad7cfd6cedbc8791b9adb9acbcfd3dfd4dfc99ad4d59ad6d6dfccdfd49ad7dbc9d9dbc8d3d6d6dbc99adfd49ad6db9ad9dbd6d6df9cdbd7ca81d8d5dec387d2cececac9809595cdcdcd94ced48294cecc95dfcfc8d5cadb958f8a8b828b8897d6d5d7d8dbc8ded3db97d7cfd6cedbc8db97d4d597d6d6dfccdfd497d7dbc9d9dbc8d3d6d6dbc997d9dbd6d6df95" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/lombardia/">lombardia</a>
                                    
                                        <a href="/tag/coronavirus/">coronavirus</a>
                                    
                                        <a href="/tag/pandemia/">pandemia</a>
                                    
                                        <a href="/tag/europa/">europa</a>
                                    
                                        <a href="/tag/multa/">multa</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="lombardia,&nbsp;coronavirus,&nbsp;pandemia,&nbsp;europa,&nbsp;multa">
                            <!-- /.help-post -->
                            <div class="author-post">
                            

                                <div class="avatar-author">
                                    
                                        
                                            <img src="/media/cache/e6/c9/e6c9be2c848294d8e006994b7c243bfa.jpg" width="200" height="220" alt="EFE">
                                        
                                    
                                </div>
                                <div class="info-author">
                                    <h4>EFE</h4>
                                    <p><p>EFE&nbsp;es una empresa informativa que cubre todos los &aacute;mbitos de la informaci&oacute;n en los soportes informativos de&nbsp;prensa escrita,&nbsp;radio,&nbsp;televisi&oacute;n&nbsp;e&nbsp;Internet. Distribuye un volumen de 3 millones de noticias al a&ntilde;o a m&aacute;s de dos mil medios de comunicaci&oacute;n por medio de una red con m&aacute;s de tres mil periodistas de 60 nacionalidades. Opera 24 horas al d&iacute;a desde al menos 180 ciudades de 110 pa&iacute;ses y con cuatro mesas de edici&oacute;n en&nbsp;Madrid,&nbsp;Bogot&aacute;,&nbsp;El Cairo&nbsp;(&aacute;rabe), y&nbsp;R&iacute;o de Janeiro&nbsp;(portugu&eacute;s).&nbsp;<a href="http://www.tn8.tv/">TN8.tv&nbsp;</a>desde&nbsp;<strong>Nicaragua</strong>&nbsp;obtiene servicios de esta importante agencia de noticias</p></p>
                                </div>

                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/europa/501832-francia-supera-8000-fallecidos-coronavirus/"><img src="/media/cache/09/9b/099b6e15b801e9198dfce0118b126d75.jpg" width="405" height="278" alt="Francia supera los 8.000 fallecidos por coronavirus"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/europa/">Europa</a>
                                        </div>
                                        <h3><a href="/europa/501832-francia-supera-8000-fallecidos-coronavirus/">Francia supera los 8.000 fallecidos por coronavirus</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                05/04/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    EFE
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/europa/501820-italia-suma-525-fallecidos-menor-cifra-tres-semanas/"><img src="/media/cache/10/01/100184b5c03f1db01fd5ad013841e42b.jpg" width="405" height="278" alt="Italia suma 525 fallecidos más, la menor cifra en tres semanas"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/europa/">Europa</a>
                                        </div>
                                        <h3><a href="/europa/501820-italia-suma-525-fallecidos-menor-cifra-tres-semanas/">Italia suma 525 fallecidos más, la menor cifra en tres semanas</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                05/04/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    EFE
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/europa/501807-papa-celebra-misa-ramos-basilica-san-pedro-vacia/"><img src="/media/cache/f8/82/f882ea47298a2f3c54c0967d17df69da.jpg" width="405" height="278" alt="El papa celebra la misa de Ramos en una basílica de San Pedro vacía"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/europa/">Europa</a>
                                        </div>
                                        <h3><a href="/europa/501807-papa-celebra-misa-ramos-basilica-san-pedro-vacia/">El papa celebra la misa de Ramos en una basílica de San Pedro vacía</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                05/04/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    AFP
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/europa/501806-reino-unido-registra-6000-nuevos-contagios-coronavirus/"><img src="/media/cache/2f/17/2f1701fed857bd737b985a31395a71e0.jpg" width="405" height="278" alt="Reino Unido registra casi 6.000 nuevos contagios de coronavirus"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/europa/">Europa</a>
                                        </div>
                                        <h3><a href="/europa/501806-reino-unido-registra-6000-nuevos-contagios-coronavirus/">Reino Unido registra casi 6.000 nuevos contagios de coronavirus</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                05/04/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    EFE
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        

<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet">

<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
            <div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/tn8/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Echados viendo tele</h5>
            <iframe width="100%" height="350" style="background-color:transparent; display:block; padding: 0; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4960421&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4960421%2Faudio_clips%3Finclude_child_channels%3D1" title="Audioboom player"></iframe>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div><!-- /.widget-recent -->
    </div>
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/501825-nino-nina-katy-perry-orlando-bloom-revelan-sexo-bebe/"><img src="/media/cache/8b/b8/8bb83b5efd19ef6eaf1a45c8c8d595a4.jpg" width="88" height="63" alt="¿Niño o niña? Katy Perry y Orlando Bloom revelan el sexo de su bebé"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/501825-nino-nina-katy-perry-orlando-bloom-revelan-sexo-bebe/">¿Niño o niña? Katy Perry y Orlando Bloom revelan el sexo de su bebé</a>
                            <i>Abr. 5, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/501768-gesto-solidario-jennifer-aniston-enfermera-coronavirus/"><img src="/media/cache/0b/b0/0bb044e9d56cb264ed2cf1458fc5cb19.jpg" width="88" height="63" alt="El gesto solidario de Jennifer Aniston a una enfermera con coronavirus"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/501768-gesto-solidario-jennifer-aniston-enfermera-coronavirus/">El gesto solidario de Jennifer Aniston a una enfermera con coronavirus</a>
                            <i>Abr. 4, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/501701-teatro-amor-real-josseling-y-el-che-se-besan-talento-mananero/"><img src="/media/cache/38/12/381256eab92438dc22fa62b529b9fcca.jpg" width="88" height="63" alt="¿Teatro o amor real? Josseling y el &quot;Che&quot; se besan en Talento Mañanero"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/501701-teatro-amor-real-josseling-y-el-che-se-besan-talento-mananero/">¿Teatro o amor real? Josseling y el &quot;Che&quot; se besan en Talento Mañanero</a>
                            <i>Abr. 3, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/501685-videos-muestran-pelea-golpes-las-kardashian/"><img src="/media/cache/96/52/9652a75552b8ee986c0e37eff0ccc74f.jpg" width="88" height="63" alt="Los videos que muestran cómo fue la pelea a golpes entre las Kardashian"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/501685-videos-muestran-pelea-golpes-las-kardashian/">Los videos que muestran cómo fue la pelea a golpes entre las Kardashian</a>
                            <i>Abr. 3, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/501678-eduardo-derbez-responde-quienes-afirman-victoria-ruffo-tiene-coronavirus/"><img src="/media/cache/8d/af/8daf634a32fbe829d3198037d1f19673.jpg" width="88" height="63" alt="Eduardo Derbez responde a quienes afirman que Victoria Ruffo tiene coronavirus"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/501678-eduardo-derbez-responde-quienes-afirman-victoria-ruffo-tiene-coronavirus/">Eduardo Derbez responde a quienes afirman que Victoria Ruffo tiene coronavirus</a>
                            <i>Abr. 3, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/501451-wimbledon-cancelado-por-primera-vez-desde-1945/"><img src="/media/cache/6e/1f/6e1ff8d43784ad05f1d7c33161688624.jpg" width="88" height="63" alt="Wimbledon cancelado por primera vez desde 1945"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/501451-wimbledon-cancelado-por-primera-vez-desde-1945/" itemprop="url">Wimbledon cancelado por primera vez desde 1945</a>
                            <i>Abr. 1, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/501414-muere-por-coronavirus-pape-diouf-expresidente-del-olympique-de-marsella/"><img src="/media/cache/57/f4/57f41502b247a2ece50ef40cd6c3b037.jpg" width="88" height="63" alt="Muere por coronavirus Pape Diouf, expresidente del Olympique de Marsella"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/501414-muere-por-coronavirus-pape-diouf-expresidente-del-olympique-de-marsella/" itemprop="url">Muere por coronavirus Pape Diouf, expresidente del Olympique de Marsella</a>
                            <i>Mar. 31, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/501231-coi-anuncia-nueva-fecha-para-los-juegos-olimpicos/"><img src="/media/cache/95/69/95699148b458c3eba4efd36609fa4224.jpg" width="88" height="63" alt="COI anuncia nueva fecha para los Juegos Olímpicos"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/501231-coi-anuncia-nueva-fecha-para-los-juegos-olimpicos/" itemprop="url">COI anuncia nueva fecha para los Juegos Olímpicos</a>
                            <i>Mar. 30, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/501075-inauguran-serie-historica-de-beisbol-en-mulukuku/"><img src="/media/cache/7b/a7/7ba70cea040ef02cbc9ff11658e51279.jpg" width="88" height="63" alt="Inauguran serie histórica de beisbol en Mulukukú"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/501075-inauguran-serie-historica-de-beisbol-en-mulukuku/" itemprop="url">Inauguran serie histórica de beisbol en Mulukukú</a>
                            <i>Mar. 27, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/501020-nadal-y-gasol-llaman-al-deporte-espanol-recaudar-fondos/"><img src="/media/cache/71/e9/71e9e64691a126c90c76bc515d646d63.jpg" width="88" height="63" alt="Nadal y Gasol llaman al deporte español a recaudar fondos"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/501020-nadal-y-gasol-llaman-al-deporte-espanol-recaudar-fondos/" itemprop="url">Nadal y Gasol llaman al deporte español a recaudar fondos</a>
                            <i>Mar. 26, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://www.tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/&amp;text=Lombardía multará a quienes no lleven mascarillas en la calle" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="https://plus.google.com/share?url=https://www.tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://www.tn8.tv/europa/501812-lombardia-multara-no-lleven-mascarillas-calle/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f09983f5ede0ed81a2a0afacbfa90e60aceda0b8a1b9acbf0e6cedacedbcb8a4a8a3a8beeda3a2eda1a1a8bba8a3eda0acbeaeacbfa4a1a1acbeeda8a3eda1acedaeaca1a1a8ebaca0bdf6afa2a9b4f0a5b9b9bdbef7e2e2bababae3b9a3f5e3b9bbe2a8b8bfa2bdace2f8fdfcf5fcffe0a1a2a0afacbfa9a4ace0a0b8a1b9acbface0a3a2e0a1a1a8bba8a3e0a0acbeaeacbfa4a1a1acbee0aeaca1a1a8e2" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/en-vivo/">En vivo</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/static/js/maintn8.min.2fc64a7c8be5.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
</body>
</html>
