
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>EE.UU: Selección de jurado por caso de Floyd está casi por completarse</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="estados unidos, juicio, george floyd, policia, racismo," />


  
<meta name="news_keywords" content="estados unidos, juicio, george floyd, policia, racismo," />


  
<link rel="amphtml" href="https://www.tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/amp/">

    <meta name="description" content="Un centenar de posibles candidatos han sido descartados en las últimas dos semanas."/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />


    <link rel="canonical" href='https://www.tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/' />


<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="EE.UU: Selección de jurado por caso de Floyd está casi por completarse" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/jurado-caso-floyd-.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="Un centenar de posibles candidatos han sido descartados en las últimas dos semanas." />

<meta property="og:url" content="https://www.tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="EE.UU: Selección de jurado por caso de Floyd está casi por completarse">

<meta name="twitter:description" content="Un centenar de posibles candidatos han sido descartados en las últimas dos semanas.">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/jurado-caso-floyd-.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo_new.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link href="/static/css/main.min3.defd261b72a1.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon_new.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<meta property="fb:pages" content="247262735451766" />
<script type="text/javascript" src="https://ads.vidoomy.com/tn8_12282.js" async></script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo_tn8.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              <li itemprop="name"><a itemprop="url" href="/en-vivo/">En Vivo</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="https://tn8.tv/salud/">Salud</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/ciencia/">Ciencia</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tecnologia/">Tecnologia</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/coronavirus/">Coronavirus</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
    figure {
      text-align: center;
      font-style: italic;
      font-size: smaller;
      text-indent: 0;
      border: thin silver solid;
      margin: 0.5em;
      padding: 0.5em;
    }
    .entry-post .image img {
        margin: 18px 0 0px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">EE.UU: Selección de jurado por caso de Floyd está casi por completarse</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/37/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">AFP</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2021-03-22"> Publicado: 22 de Marzo de 2021</span> ||
                            <span class="time fa fa-clock-o"> Hora: 10:55 a.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/&amp;text=EE.UU: Selección de jurado por caso de Floyd está casi por completarse" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#645b1711060e01071059302a5c44494421214a31315e443701080107070da7d70a440001440e111605000b44140b16440705170b4400014422080b1d0044011710a7c5440705170d44140b1644070b091408011005161701420509145f060b001d590c101014175e4b4b100a5c4a10124b010111114b51575c5753544901011111491701080107070d0b0a490e111605000b490705170b4902080b1d004901171005490705170d49070b0914080110051617014b" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/03/29/03290fbe925b3c377fb43c4b169ec33f.jpg" width="700" height="500"  alt="estados unidos, juicio, george floyd, policia, racismo,"  >
                                    
                                        <div class='cat credito-foto'>Estadounidense pidiendo justicia por asesinato de George Floyd, Foto / Sputnik Mundo</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/jurado-caso-floyd-.jpg"/>
                              <meta itemprop="name" content="EE.UU: Selección de jurado por caso de Floyd está casi por completarse"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/" />
                            <meta itemprop="dateModified" content="2021-03-22" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;">Minneapolis, Estados Unidos | AFP | La <strong>selecci&oacute;n</strong> del <strong>jurado</strong> del <strong>juicio</strong> por el <strong>asesinato del</strong> <strong>afroestadounidense</strong> <strong>George</strong> <strong>Floyd</strong> est&aacute; este lunes a punto de completarse tras 10 d&iacute;as de interrogatorios, que reflejaron la importancia de este caso para la <strong>justicia</strong> de <strong>Estados</strong> <strong>Unidos</strong>. &nbsp;</p>

<p style="text-align: justify;">De momento se han elegido 12 <strong>jurados</strong> titulares y un suplente para el proceso contra el polic&iacute;a blanco <strong>Derek</strong> <strong>Chauvin</strong> quien, el 25 de mayo, apret&oacute; su rodilla contra el cuello de <strong>Floyd</strong> durante varios minutos hasta asfixiarlo en <strong>Minneapolis</strong>, en el estado de Minnesota. &nbsp;</p>

<p style="text-align: justify;">Te puede interesar:&nbsp;<a href="https://tn8.tv/eeuu/538322-hombre-acusado-cometer-asesinato-en-eeuu-confiesa-mato-15-mas/"><strong>Hombre acusado de cometer un asesinato en EE.UU. confiesa que mat&oacute; a otras 15 m&aacute;s</strong></a></p>

<p style="text-align: justify;">El juez Peter Cahill quiere contar con dos <strong>jurados</strong> m&aacute;s para garantizar que este <strong>juicio</strong> excepcional pueda completarse, aunque alguno de los elegidos se retire. &nbsp;</p>

<div data-oembed-url="https://www.youtube.com/watch?v=ZOfUjtGuTGI">
<div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture" allowfullscreen="" scrolling="no" src="https://www.youtube.com/embed/ZOfUjtGuTGI?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" tabindex="-1"></iframe></div>
</div>

<h2 style="text-align: justify;">&nbsp;</h2>

<h2 style="text-align: justify;">Un jurado con diversidad&nbsp;&nbsp;</h2>

<p style="text-align: justify;">Las personas seleccionadas hasta ahora representan la diversidad de la poblaci&oacute;n de <strong>Minneapolis</strong>, una ciudad muy cosmopolita del norte de <strong>Estados</strong> <strong>Unidos</strong>: hay siete personas blancas, cuatro negras (entre ellas dos inmigrantes) y dos mestizas. La mayor&iacute;a son mujeres (8 de 15).&nbsp;</p>

<p style="text-align: justify;">Estos ciudadanos, cuya identidad no se revelar&aacute; hasta que se dicte sentencia, tienen profesiones muy variadas (qu&iacute;mico, enfermero, inform&aacute;tico, etc.), y son j&oacute;venes o sexagenarios, casados, divorciados, viudos o solteros.</p>

<p style="text-align: justify;">Todos comparten una cosa: han convencido a la acusaci&oacute;n y a la defensa de que ser&aacute;n capaces de dejar a un lado sus opiniones personales y ser imparciales en el caso de <strong>Floyd</strong>, que recibi&oacute; una importante cobertura medi&aacute;tica en el pa&iacute;s.&nbsp;</p>

<p style="text-align: justify;">Un centenar de posibles candidatos han sido descartados en las &uacute;ltimas dos semanas, bien por sus respuestas a un cuestionario -sobre sus impresiones sobre el acusado, los manifestantes antirracistas o la polic&iacute;a- o durante un examen minucioso en la sala.</p>

<p style="text-align: justify;">Tambi&eacute;n puedes ver:&nbsp;<a href="https://tn8.tv/america-latina/538364-avanza-juicio-femicidio-karla-quiros-costa-rica/"><strong>Avanza juicio por el femicidio de Karla Quir&oacute;s en Costa Rica</strong></a></p>

<p style="text-align: justify;">Algunos pidieron que se les excusara, por razones profesionales, por temor a su seguridad o simplemente por nerviosismo. Otros no ocultaron su parcialidad.&nbsp;</p>

<p style="text-align: justify;">La mayor&iacute;a de los entrevistados juraron ser neutrales, pero su amistad con los agentes de polic&iacute;a, su participaci&oacute;n en las protestas o sus declaraciones ambiguas sobre el acusado o la v&iacute;ctima provocaron su exclusi&oacute;n.&nbsp;</p>

<p style="text-align: justify;">Salvo una excepci&oacute;n, todos los miembros del <strong>jurado</strong> seleccionados admitieron haber visto parte o la totalidad del v&iacute;deo del calvario del hombre afroamericano, filmado por un espectador, y dijeron haber quedado impresionados. &nbsp;</p>

<p style="text-align: justify;">Pero todos expresaron opiniones matizadas. &quot;Los polic&iacute;as toman todo tipo de decisiones. Algunos buenos y otros malos, algunos reflexivos, otros reflexivos&quot;, dijo una abuela afroamericana.&nbsp;</p>

<p style="text-align: justify;"><strong>George</strong> <strong>Floyd</strong>, que se resisti&oacute; pasivamente a la detenci&oacute;n, &quot;no era completamente inocente&quot;, pero &quot;no creo que mereciera morir&quot;, a&ntilde;adi&oacute; una mujer blanca de unos 40 a&ntilde;os.&nbsp;</p>

<p style="text-align: justify;">Estos <strong>jurados</strong> escuchar&aacute;n los argumentos de la acusaci&oacute;n y la defensa a partir del 29 de marzo. Se espera que el juicio dure entre tres y cuatro semanas. Entonces llegar&aacute; el momento de que se retiren a deliberar.&nbsp;</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://www.tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/&amp;text=EE.UU: Selección de jurado por caso de Floyd está casi por completarse" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://www.tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://www.tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#546b2721363e31372069001a6c74797411117a01016e740731383137373d97e73a743031743e212635303b74243b26743735273b7430317412383b2d307431272097f5743735273d74243b2674373b392438312035262731723539246f363b302d693c202024276e7b7b2323237a203a6c7a20227b313121217b61676c6763647931312121792731383137373d3b3a793e212635303b793735273b7932383b2d307931272035793735273d79373b3924383120352627317b" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/policia/">Policía</a>
                                    
                                        <a href="/tag/juicio/">juicio</a>
                                    
                                        <a href="/tag/estados-unidos/">estados unidos</a>
                                    
                                        <a href="/tag/george-floyd/">george floyd</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="Policía,&nbsp;juicio,&nbsp;estados unidos,&nbsp;george floyd">
                            <!-- /.help-post -->
                            <div class="author-post">
                            

                                <div class="avatar-author">
                                    
                                        
                                            <img src="/media/cache/ef/ac/efac5a17f756a341e6c69ddc8dc9d1d1.jpg" width="200" height="220" alt="AFP">
                                        
                                    
                                </div>
                                <div class="info-author">
                                    <h4>AFP</h4>
                                    <p><p><strong>AFP</strong>&nbsp;(Agence France-Presse) es una agencia mundial de noticias que brinda informaci&oacute;n r&aacute;pida, veraz y completa en video, texto, foto, multimedia e infograf&iacute;a, sobre toda la actualidad internacional del&nbsp;cual <a href="http://www.tn8.tv" target="_top">TN8.tv</a> obtiene servicios para <strong>Nicaragua.</strong></p></p>
                                </div>

                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/eeuu/538444-revelan-las-malas-condiciones-en-centros-de-detencion-de-migrantes-en-texas/"><img src="/media/cache/fe/7b/fe7b979e6df450b23ded2addb9c690fc.jpg" width="389" height="278" alt="Revelan las malas condiciones en centros de detención de migrantes en Texas"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/eeuu/">EEUU</a>
                                        </div>
                                        <h3><a href="/eeuu/538444-revelan-las-malas-condiciones-en-centros-de-detencion-de-migrantes-en-texas/">Revelan las malas condiciones en centros de detención de migrantes en Texas</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                23/03/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    RT
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/eeuu/538441-al-menos-10-muertos-deja-tiroteo-en-supermercado-de-colorado/"><img src="/media/cache/94/03/940373a0b2d749ac7bdb314c77802322.jpg" width="389" height="278" alt="Al menos 10 muertos deja tiroteo en supermercado de Colorado"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/eeuu/">EEUU</a>
                                        </div>
                                        <h3><a href="/eeuu/538441-al-menos-10-muertos-deja-tiroteo-en-supermercado-de-colorado/">Al menos 10 muertos deja tiroteo en supermercado de Colorado</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                22/03/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    AP
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/eeuu/538432-tiroteo-en-supermercado-de-colorado-deja-varios-muertos/"><img src="/media/cache/e6/c0/e6c08b642e7f4ad16f6ce86bd459fcd5.jpg" width="389" height="278" alt="Tiroteo en supermercado de Colorado deja varios muertos"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/eeuu/">EEUU</a>
                                        </div>
                                        <h3><a href="/eeuu/538432-tiroteo-en-supermercado-de-colorado-deja-varios-muertos/">Tiroteo en supermercado de Colorado deja varios muertos</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                22/03/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    RT
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/eeuu/538410-eeuu-nina-seis-anos-asesinada-derramar-agua-bano/"><img src="/media/cache/13/6a/136ac5a725b0ea3966e25b68dd7246d7.jpg" width="389" height="278" alt="EE.UU: Niña de seis años fue asesinada por derramar agua en el baño"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/eeuu/">EEUU</a>
                                        </div>
                                        <h3><a href="/eeuu/538410-eeuu-nina-seis-anos-asesinada-derramar-agua-bano/">EE.UU: Niña de seis años fue asesinada por derramar agua en el baño</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                22/03/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Univision
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        
<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
           
                <a href="/en-vivo/"><img src="/static/img/envivo.png" alt="en vivo tn8.tv"></a>
            
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Podcast</h5>
            <a href="/echados-viendo-tele/"><img src="/media/sitiologo/WhatsApp_Image_2021-03-17_at_09.03.38.jpeg" alt="Echados viendo tele"></a>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <!-- <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div>
    </div> -->
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/538413-quien-es-prometido-bella-thorne-conocio-instagram/"><img src="/media/cache/ea/fd/eafd105b9cae85055046a3d4db846f60.jpg" width="88" height="63" alt="¿Quién es el prometido de Bella Thorne, al que conoció en Instagram?"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/538413-quien-es-prometido-bella-thorne-conocio-instagram/">¿Quién es el prometido de Bella Thorne, al que conoció en Instagram?</a>
                            <i>Mar. 22, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/538403-yalitza-aparicio-revela-padece-terrible-enfermedad/"><img src="/media/cache/09/60/096037401b89a56b0ad7b54f2917cee9.jpg" width="88" height="63" alt="Yalitza Aparicio revela que padece de una terrible enfermedad"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/538403-yalitza-aparicio-revela-padece-terrible-enfermedad/">Yalitza Aparicio revela que padece de una terrible enfermedad</a>
                            <i>Mar. 22, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/538388-mama-christian-nodal-compromete-asi-fue-romantico-momento/"><img src="/media/cache/a0/6e/a06e109495bd36fb5b088e5a619ecd81.jpg" width="88" height="63" alt="Mamá de Christian Nodal se compromete, así fue el romántico momento"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/538388-mama-christian-nodal-compromete-asi-fue-romantico-momento/">Mamá de Christian Nodal se compromete, así fue el romántico momento</a>
                            <i>Mar. 22, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/538385-britney-spears-podria-dar-entrevista-oprah-winfrey/"><img src="/media/cache/61/d1/61d102a49dbb4431d9d9c54f73d37a84.jpg" width="88" height="63" alt="Britney Spears podría dar su primera entrevista a Oprah Winfrey"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/538385-britney-spears-podria-dar-entrevista-oprah-winfrey/">Britney Spears podría dar su primera entrevista a Oprah Winfrey</a>
                            <i>Mar. 22, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/538376-niurka-sale-defensa-rafael-amaya-demosle-ayuda-si-lo-necesita/"><img src="/media/cache/f4/ac/f4ac5f799ca4e106d8c89a7d9c0052e3.jpg" width="88" height="63" alt="Niurka sale en defensa de Rafael Amaya: &quot;Démosle ayuda, si lo necesita&quot;"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/538376-niurka-sale-defensa-rafael-amaya-demosle-ayuda-si-lo-necesita/">Niurka sale en defensa de Rafael Amaya: &quot;Démosle ayuda, si lo necesita&quot;</a>
                            <i>Mar. 22, 2021</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/537932-woods-regresa-su-casa-en-florida-continua-su-recuperacion/"><img src="/media/cache/b4/68/b468be76d400ee15f0963936c3466955.jpg" width="88" height="63" alt="Woods regresa a su casa en Florida, continúa su recuperación"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/537932-woods-regresa-su-casa-en-florida-continua-su-recuperacion/" itemprop="url">Woods regresa a su casa en Florida, continúa su recuperación</a>
                            <i>Mar. 17, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/537758-serie-empatada-entre-costa-granada-con-dos-juegos-pendientes/"><img src="/media/cache/e7/18/e7189962ab8d0eb25a1b89cbcee18090.jpg" width="88" height="63" alt="Serie empatada entre Costa y Granada con dos juegos pendientes"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/537758-serie-empatada-entre-costa-granada-con-dos-juegos-pendientes/" itemprop="url">Serie empatada entre Costa y Granada con dos juegos pendientes</a>
                            <i>Mar. 15, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/537573-tom-brady-acuerda-extension-de-contrato-con-los-buccaneers/"><img src="/media/cache/ae/33/ae3343a032d1e5b9f5e1bd2fcf209fb1.jpg" width="88" height="63" alt="Tom Brady acuerda extensión de contrato con los Buccaneers"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/537573-tom-brady-acuerda-extension-de-contrato-con-los-buccaneers/" itemprop="url">Tom Brady acuerda extensión de contrato con los Buccaneers</a>
                            <i>Mar. 13, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/537315-opinion-un-mensaje-para-los-mata-mamas-van-contra-chocolate/"><img src="/media/cache/d5/63/d56381591da8a2aae420b30e32bbbafe.jpg" width="88" height="63" alt="Opinión: Un mensaje para los mata-mamas que van contra el Chocolate"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/537315-opinion-un-mensaje-para-los-mata-mamas-van-contra-chocolate/" itemprop="url">Opinión: Un mensaje para los mata-mamas que van contra el Chocolate</a>
                            <i>Mar. 11, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/536409-no-se-permitiria-publico-extranjero-en-juegos-de-tokio/"><img src="/media/cache/fd/4c/fd4cbc7be2aff7452a9d0e7ba2188c31.jpg" width="88" height="63" alt="No se permitiría público extranjero en Juegos de Tokio"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/536409-no-se-permitiria-publico-extranjero-en-juegos-de-tokio/" itemprop="url">No se permitiría público extranjero en Juegos de Tokio</a>
                            <i>Mar. 3, 2021</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://www.tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/&amp;text=EE.UU: Selección de jurado por caso de Floyd está casi por completarse" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://www.tn8.tv/eeuu/538370-eeuu-seleccion-jurado-caso-floyd-esta-casi-completarse/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#16296563747c7375622b42582e363b3653533843432c3645737a7375757fd5a578367273367c636477727936667964367577657936727336507a796f7236736562d5b7367577657f366679643675797b667a73627764657330777b662d7479726f2b7e626266652c39396161613862782e38626039737363633923252e2521263b737363633b65737a7375757f79783b7c63647772793b757765793b707a796f723b736562773b7577657f3b75797b667a73627764657339" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo_new.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/echados-viendo-tele/">Echados Viendo Tele</a></li>
              
                <li><a href="/pagina/en-vivo/">En vivo</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script type="text/javascript" src="/static/js/maintn8.min.97c6ab0209aa.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
</body>
</html>
