
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>Biden derrota a Trump y gana las elecciones en Estados Unidos</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="estados unidos, joe biden, elecciones presidenciales, donald trump, derrota," />


  
<meta name="news_keywords" content="estados unidos, joe biden, elecciones presidenciales, donald trump, derrota," />


  
<link rel="amphtml" href="https://www.tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/amp/">

    <meta name="description" content="Con su última actualización de resultados, este Estado ha dado la victoria al candidato demócrata Joe Biden."/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />


    <link rel="canonical" href='https://www.tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/' />


<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="Biden derrota a Trump y gana las elecciones en Estados Unidos" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/estados-unidos-_DWn3SPp.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="Con su última actualización de resultados, este Estado ha dado la victoria al candidato demócrata Joe Biden." />

<meta property="og:url" content="https://www.tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Biden derrota a Trump y gana las elecciones en Estados Unidos">

<meta name="twitter:description" content="Con su última actualización de resultados, este Estado ha dado la victoria al candidato demócrata Joe Biden.">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/estados-unidos-_DWn3SPp.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link href="/static/css/main.min3.defd261b72a1.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<meta property="fb:pages" content="247262735451766" />
<script type="text/javascript" src="https://ads.vidoomy.com/tn8_12282.js" async></script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              <li itemprop="name"><a itemprop="url" href="/en-vivo/">En Vivo</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="https://tn8.tv/salud/">Salud</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/ciencia/">Ciencia</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tecnologia/">Tecnologia</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/coronavirus/">Coronavirus</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
    figure {
      text-align: center;
      font-style: italic;
      font-size: smaller;
      text-indent: 0;
      border: thin silver solid;
      margin: 0.5em;
      padding: 0.5em;
    }
    .entry-post .image img {
        margin: 18px 0 0px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">Biden derrota a Trump y gana las elecciones en Estados Unidos</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/165/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">El País</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2020-11-07"> Publicado: 7 de Noviembre de 2020</span> ||
                            <span class="time fa fa-clock-o"> Hora: 10:42 a.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/&amp;text=Biden derrota a Trump y gana las elecciones en Estados Unidos" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbd2c8bea6aba6c4efe2e3e8a6e2e3f4f4e9f2e7a6e7a6d2f4f3ebf6a6ffa6e1e7e8e7a6eae7f5a6e3eae3e5e5efe9e8e3f5a6e3e8a6c3f5f2e7e2e9f5a6d3e8efe2e9f5a0e7ebf6bde4e9e2ffbbeef2f2f6f5bca9a9f2e8bea8f2f0a9e3e3f3f3a9b3b4b2b3b4bfabe4efe2e3e8abe2e3f4f4e9f2e7abf2f4f3ebf6abe1e7e8e7abe3eae3e5e5efe9e8e3f5abe3f5f2e7e2e9f5abf3e8efe2e9f5a9" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/db/7f/db7fff3acd7bff06c10e8831bce4afc8.jpg" width="700" height="500"  alt="estados unidos, joe biden, elecciones presidenciales, donald trump, derrota,"  >
                                    
                                        <div class='cat credito-foto'>Biden derrota a Trump y gana las elecciones en Estados Unidos / Twitter</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/estados-unidos-_DWn3SPp.jpg"/>
                              <meta itemprop="name" content="Biden derrota a Trump y gana las elecciones en Estados Unidos"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/" />
                            <meta itemprop="dateModified" content="2020-11-07" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;"><strong>Estados</strong> <strong>Unidos</strong> ha decidido. Joe Biden ha derrotado a <strong>Donald</strong> <strong>Trump</strong>. Tres d&iacute;as despu&eacute;s de las elecciones y tras un conteo a cuentagotas, el triunfo en <strong>Pensilvania</strong> convierte al que fuera vicepresidente de Barack Obama en el pr&oacute;ximo presidente de <strong>Estados</strong> <strong>Unidos</strong>.&nbsp;</p>

<div data-oembed-url="https://twitter.com/canaltn8/status/1325116422092181505">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/ULTIMAhORA?src=hash&amp;ref_src=twsrc%5Etfw">#ULTIMAhORA</a> | Proyecciones dan como ganador a Joe Biden a la presidencia de Estados Unidos<br />
<br />
Todos los detalles en <a href="https://t.co/F3i3VstoYl">https://t.co/F3i3VstoYl</a> <a href="https://t.co/pZXAWCteIi">pic.twitter.com/pZXAWCteIi</a></p>
&mdash; TN8 Nicaragua (@canaltn8) <a href="https://twitter.com/canaltn8/status/1325116422092181505?ref_src=twsrc%5Etfw">November 7, 2020</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p style="text-align: justify;">El resultado se ha definido voto a <strong>voto</strong>, con diferencias de unos pocos miles a favor del dem&oacute;crata en Estados clave. El mapa se ti&ntilde;&oacute; de azul en territorios que el voto presencial hab&iacute;a dado en principio al republicano. La clave estuvo en las papeletas por correo, que este a&ntilde;o fueron r&eacute;cord debido a las restricciones de movimiento por la pandemia.&nbsp;</p>

<p style="text-align: justify;">Esos votos demorados fueron en su mayor parte a Biden y terminaron por inclinar la balanza. El triunfo del dem&oacute;crata comenz&oacute; a dibujarse el mi&eacute;rcoles, cuando gan&oacute; en Wisconsin y M&iacute;chigan, dos triunfos ajustados que le colocaron con 253 electores, por 214 de <strong>Donald</strong> <strong>Trump</strong>, de los 270 necesarios para ser presidente.&nbsp;</p>

<div data-oembed-url="https://twitter.com/evoespueblo/status/1325116599813148674">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es">La derrota electoral de Trump es la derrota de las pol&iacute;ticas racistas y fascistas. Han sido derrotadas sus pr&aacute;cticas intervencionistas y, tambi&eacute;n, sus atentados inhumanos contra la Madre Tierra.</p>
&mdash; Evo Morales Ayma (@evoespueblo) <a href="https://twitter.com/evoespueblo/status/1325116599813148674?ref_src=twsrc%5Etfw">November 7, 2020</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p style="text-align: justify;"><strong>Te puede interesar:&nbsp;&nbsp;<a href="https://tn8.tv/eeuu/524385-facebook-elimina-grupo-partidario-de-trump-por-informacion-falsa-y-violenta/">Facebook elimina grupo partidario de Trump por informaci&oacute;n falsa y violenta</a></strong></p>

<p style="text-align: justify;">Trump se puso entonces a la defensiva. En una rueda de prensa desde la Casa Blanca el jueves, acus&oacute; sin pruebas a Biden de intentar &ldquo;robar&rdquo; las elecciones con los que consider&oacute; &ldquo;votos ilegales&rdquo;.&nbsp;</p>

<p style="text-align: justify;">La consagraci&oacute;n definitiva de <strong>Biden</strong> est&aacute; a la espera de la resoluci&oacute;n de los recursos presentados por su rival para suspender la suma de votos. La justicia ya rechaz&oacute; la petici&oacute;n para M&iacute;chigan.&nbsp;</p>

<h2 style="text-align: justify;"><strong>Pensilvania da la presidencia a Biden&nbsp;</strong></h2>

<p style="text-align: justify;">Con su &uacute;ltima actualizaci&oacute;n de resultados, este Estado ha dado la victoria al candidato dem&oacute;crata <strong>Joe</strong> <strong>Biden</strong>. Con los 20 votos electorales de Pensilvania, Biden ha alcanzado 273 votos, 3 por encima de los necesarios para convertirse en <strong>presidente</strong>.</p>

<div data-oembed-url="https://twitter.com/canaltn8/status/1325116949907509249">
<blockquote align="center" class="twitter-tweet" data-conversation="none" data-dnt="true">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/ULTIMAHORA?src=hash&amp;ref_src=twsrc%5Etfw">#ULTIMAHORA</a> | De acuerdo con estos medios el candidato dem&oacute;crata ya ha reunido los 270 votos electorales necesarios para hacerse con la Presidencia. <a href="https://t.co/Fb1oYNS5Ds">pic.twitter.com/Fb1oYNS5Ds</a></p>
&mdash; TN8 Nicaragua (@canaltn8) <a href="https://twitter.com/canaltn8/status/1325116949907509249?ref_src=twsrc%5Etfw">November 7, 2020</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p>&nbsp;</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://www.tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/&amp;text=Biden derrota a Trump y gana las elecciones en Estados Unidos" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://www.tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://www.tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#76490503141c1315024b22384e565b56341f12131856121304041902175617562204031b06560f5611171817561a170556131a1315151f1918130556131856330502171219055623181f12190550171b064d1419120f4b1e020206054c59590101015802184e58020059131303035943444243444f5b141f1213185b121304041902175b0204031b065b111718175b131a1315151f191813055b130502171219055b03181f12190559" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/joe-biden/">joe biden</a>
                                    
                                        <a href="/tag/elecciones-2020/">elecciones 2020</a>
                                    
                                        <a href="/tag/estados-unidos/">estados unidos</a>
                                    
                                        <a href="/tag/donald-trump/">Donald Trump</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="joe biden,&nbsp;elecciones 2020,&nbsp;estados unidos,&nbsp;Donald Trump">
                            <!-- /.help-post -->
                            <div class="author-post">
                            

                                <div class="avatar-author">
                                    
                                        
                                            <img src="/media/cache/2a/39/2a39944e42560285f9f338e4eca84920.jpg" width="200" height="220" alt="El País">
                                        
                                    
                                </div>
                                <div class="info-author">
                                    <h4>El País</h4>
                                    <p><p>.</p></p>
                                </div>

                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/eeuu/524532-la-eleccion-esta-lejos-de-haber-terminado-trump-en-redes/"><img src="/media/cache/2a/28/2a28119f91277829d2de395365252cff.jpg" width="389" height="278" alt="“La elección está lejos de haber terminado”, dice Trump en sus redes"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/eeuu/">EEUU</a>
                                        </div>
                                        <h3><a href="/eeuu/524532-la-eleccion-esta-lejos-de-haber-terminado-trump-en-redes/">“La elección está lejos de haber terminado”, dice Trump en sus redes</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                07/11/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Infobae
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/eeuu/524525-eeuu-muere-el-famoso-rapero-king-von-en-un-tiroteo/"><img src="/media/cache/e2/ef/e2ef71abd2f052e9b6e623ea5dbf2f6e.jpg" width="389" height="278" alt="EE.UU.: Muere el famoso rapero King Von en un tiroteo"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/eeuu/">EEUU</a>
                                        </div>
                                        <h3><a href="/eeuu/524525-eeuu-muere-el-famoso-rapero-king-von-en-un-tiroteo/">EE.UU.: Muere el famoso rapero King Von en un tiroteo</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                07/11/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    RT
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/eeuu/524479-hallan-cuerpo-violado-estrangulado-quemado-joven-eeuu/"><img src="/media/cache/47/31/4731dc1d0413e42e74b5a8a0ccad3f85.jpg" width="389" height="278" alt="Hallan el cuerpo violado, estrangulado y quemado de una joven en EE.UU."></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/eeuu/">EEUU</a>
                                        </div>
                                        <h3><a href="/eeuu/524479-hallan-cuerpo-violado-estrangulado-quemado-joven-eeuu/">Hallan el cuerpo violado, estrangulado y quemado de una joven en EE.UU.</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                06/11/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    RT
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/eeuu/524403-estados-unidos-bate-record-casos-covid-19-dias-consecutivos/"><img src="/media/cache/a5/ab/a5ab2e530061db5c9d059d82c2f32899.jpg" width="389" height="278" alt="Estados Unidos bate récord de casos de la Covid-19 en días consecutivos"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/eeuu/">EEUU</a>
                                        </div>
                                        <h3><a href="/eeuu/524403-estados-unidos-bate-record-casos-covid-19-dias-consecutivos/">Estados Unidos bate récord de casos de la Covid-19 en días consecutivos</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                06/11/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Telesur
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        
<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
           
                <a href="/en-vivo/"><img src="/static/img/envivo.png" alt="en vivo tn8.tv"></a>
            
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Podcast</h5>
            <a href="/echados-viendo-tele/"><img src="/static/img/EVT-MONOS120.jpg" alt="Echados viendo tele"></a>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <!-- <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div>
    </div> -->
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/524514-la-actriz-geraldine-bazan-niega-apoyo-eleazar-gomez/"><img src="/media/cache/e5/8f/e58f60b56b0d63d3e551b3c290d64815.jpg" width="88" height="63" alt="La actriz Geraldine Bazán niega apoyo a Eleazar Gómez"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/524514-la-actriz-geraldine-bazan-niega-apoyo-eleazar-gomez/">La actriz Geraldine Bazán niega apoyo a Eleazar Gómez</a>
                            <i>Nov. 6, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/524506-ex-actor-eleazar-gomez-agradezco-dios-que-mi-caso-no-fue-tan-extremo/"><img src="/media/cache/df/ba/dfba96090c98270a7dd663eaf3d206b6.jpg" width="88" height="63" alt="Ex del actor Eleazar Gómez: &quot;Agradezco a Dios que mi caso no fue tan extremo&quot;"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/524506-ex-actor-eleazar-gomez-agradezco-dios-que-mi-caso-no-fue-tan-extremo/">Ex del actor Eleazar Gómez: &quot;Agradezco a Dios que mi caso no fue tan extremo&quot;</a>
                            <i>Nov. 6, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/524495-un-dia-como-hoy-hace-ano-alondra-leyton-miss-teen-universe/"><img src="/media/cache/d0/91/d09144cf249fc8836d38ad0f7c8b6af5.jpg" width="88" height="63" alt="Un día como hoy hace un año: ¡Alondra Leytón, Miss Teen Universe!"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/524495-un-dia-como-hoy-hace-ano-alondra-leyton-miss-teen-universe/">Un día como hoy hace un año: ¡Alondra Leytón, Miss Teen Universe!</a>
                            <i>Nov. 6, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/524450-johnny-depp-renuncia-papel-grindelwald-saga-animales-fantasticos/"><img src="/media/cache/5c/e7/5ce7d3d3c4e42301b5efa24bfd65dbd9.jpg" width="88" height="63" alt="Johnny Depp renuncia a su papel de Grindelwald en la saga “Animales fantásticos”"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/524450-johnny-depp-renuncia-papel-grindelwald-saga-animales-fantasticos/">Johnny Depp renuncia a su papel de Grindelwald en la saga “Animales fantásticos”</a>
                            <i>Nov. 6, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/524443-fotos-lesiones-eleazar-gomez-habria-provocado-novia/"><img src="/media/cache/cf/0a/cf0a6dca5acac2b12334a5cfbc6166d8.jpg" width="88" height="63" alt="Fotos de las lesiones que Eleazar Gómez habría provocado a su novia"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/524443-fotos-lesiones-eleazar-gomez-habria-provocado-novia/">Fotos de las lesiones que Eleazar Gómez habría provocado a su novia</a>
                            <i>Nov. 6, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/524464-fisicoculturista-nica-inicio-actividad-en-mundial/"><img src="/media/cache/c6/04/c6044ba115dcd773c088220e33ba5ecf.jpg" width="88" height="63" alt="Fisicoculturista nica inició actividad en mundial"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/524464-fisicoculturista-nica-inicio-actividad-en-mundial/" itemprop="url">Fisicoculturista nica inició actividad en mundial</a>
                            <i>Nov. 6, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/524388-fisicoculturista-nica-listo-para-debutar-en-mundial/"><img src="/media/cache/cf/b6/cfb60b277daccf3c6d816b844a713751.jpg" width="88" height="63" alt="Fisicoculturista nica listo para debutar en mundial"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/524388-fisicoculturista-nica-listo-para-debutar-en-mundial/" itemprop="url">Fisicoculturista nica listo para debutar en mundial</a>
                            <i>Nov. 5, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/524287-medicos-maradona-evaluan-alta-viernes/"><img src="/media/cache/53/c4/53c4436be9e292a2f713c6133235d7cd.jpg" width="88" height="63" alt="Médicos de Maradona evalúan alta para el viernes"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/524287-medicos-maradona-evaluan-alta-viernes/" itemprop="url">Médicos de Maradona evalúan alta para el viernes</a>
                            <i>Nov. 5, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/524127-maradona-fue-operado-con-exito-del-hematoma-en-su-cabeza/"><img src="/media/cache/a3/aa/a3aaa160277fb364529b9d77b945aa37.jpg" width="88" height="63" alt="Maradona fue operado con éxito del hematoma en su cabeza"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/524127-maradona-fue-operado-con-exito-del-hematoma-en-su-cabeza/" itemprop="url">Maradona fue operado con éxito del hematoma en su cabeza</a>
                            <i>Nov. 4, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/523994-diego-armando-maradona-hospitalizado-en-argentina/"><img src="/media/cache/96/4a/964a73bd21cca918c6159dfeef0df9e6.jpg" width="88" height="63" alt="Diego Armando Maradona es hospitalizado en Argentina"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/523994-diego-armando-maradona-hospitalizado-en-argentina/" itemprop="url">Diego Armando Maradona es hospitalizado en Argentina</a>
                            <i>Nov. 2, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://www.tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/&amp;text=Biden derrota a Trump y gana las elecciones en Estados Unidos" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://www.tn8.tv/eeuu/524529-biden-derrota-trump-gana-elecciones-estados-unidos/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc958ff9e1ece183a8a5a4afe1a5a4b3b3aeb5a0e1a0e195b3b4acb1e1b8e1a6a0afa0e1ada0b2e1a4ada4a2a2a8aeafa4b2e1a4afe184b2b5a0a5aeb2e194afa8a5aeb2e7a0acb1faa3aea5b8fca9b5b5b1b2fbeeeeb6b6b6efb5aff9efb5b7eea4a4b4b4eef4f3f5f4f3f8eca3a8a5a4afeca5a4b3b3aeb5a0ecb5b3b4acb1eca6a0afa0eca4ada4a2a2a8aeafa4b2eca4b2b5a0a5aeb2ecb4afa8a5aeb2ee" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/echados-viendo-tele/">Echados Viendo Tele</a></li>
              
                <li><a href="/pagina/en-vivo/">En vivo</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script type="text/javascript" src="/static/js/maintn8.min.97c6ab0209aa.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
</body>
</html>
