
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>Entregan paquetes alimenticios a mujeres de partos múltiples en Boaco</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="nicaragua, boaco, paquetes, partos multiples, economia," />


  
<meta name="news_keywords" content="nicaragua, boaco, paquetes, partos multiples, economia," />


  
<link rel="amphtml" href="/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/amp/">

    <meta name="description" content="Madres de partos múltiples, atendidas de manera integral por el MIFAM del departamento Boaco, recibieron sus paquetes alimenticios."/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />

<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="Entregan paquetes alimenticios a mujeres de partos múltiples en Boaco" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/paque-3.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="Madres de partos múltiples, atendidas de manera integral por el MIFAM del departamento Boaco, recibieron sus paquetes alimenticios." />

<meta property="og:url" content="https://www.tn8.tv/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Entregan paquetes alimenticios a mujeres de partos múltiples en Boaco">

<meta name="twitter:description" content="Madres de partos múltiples, atendidas de manera integral por el MIFAM del departamento Boaco, recibieron sus paquetes alimenticios.">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/paque-3.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link rel="canonical" href='https://www.tn8.tv/' />

  <link href="/static/css/main.min3.85df84938281.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

  <meta property="fb:pages" content="247262735451766" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="https://tn8.tv/salud/">Salud</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/ciencia/">Ciencia</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tecnologia/">Tecnologia</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/coronavirus/">Coronavirus</a>
                  
                </li>
              
              <li itemprop="name"><a itemprop="url" href="/en-vivo/">En Vivo</a></li>
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">Entregan paquetes alimenticios a mujeres de partos múltiples en Boaco</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/501/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">César Almendarez</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2020-03-30"> Publicado: 30 de Marzo de 2020</span> ||
                            <span class="time fa fa-clock-o"> Hora: 3:12 p.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/&amp;text=Entregan paquetes alimenticios a mujeres de partos múltiples en Boaco" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#36094543545c5355420b62780e161b16735842445351575816465747435342534516575a5f5b5358425f555f59451657165b435c5344534516525316465744425945165bf58c5a425f465a534516535816745957555910575b460d5459524f0b5e424246450c191942580e18424019525346574442575b535842594519030607040f001b53584244535157581b46574743534253451b575a5f5b5358425f555f59451b5b435c534453451b52531b4657444259451b5b435a425f465a53451b53581b545957555919" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/72/a9/72a929a39757fadd910c73688561bd0f.jpg" width="728" height="500"  alt="nicaragua, boaco, paquetes, partos multiples, economia,"  >
                                    
                                        <div class='cat credito-foto'>Foto: TN8</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/paque-3.jpg"/>
                              <meta itemprop="name" content="Entregan paquetes alimenticios a mujeres de partos múltiples en Boaco"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/" />
                            <meta itemprop="dateModified" content="2020-03-30" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;"><strong>Madres de partos m&uacute;ltiples</strong>, atendidas de manera integral por el <strong>Ministerio de la Familia</strong> del departamento <strong>Boaco</strong>, recibieron sus <strong>paquetes alimenticios</strong> correspondientes al primer trimestre del a&ntilde;o 2020, en <strong>cumplimiento de la Ley 718</strong>. Tambi&eacute;n se desarroll&oacute; una charla sobre la armon&iacute;a familiar.</p>

<p style="text-align:center"><img alt="nicaragua, boaco, paquetes, partos multiples, economia, " height="500" src="/media/uploads/2020/03/30/paque-2.jpg" width="700" /></p>

<p style="text-align: justify;"><strong>Te puede interesar: <a href="https://tn8.tv/nacionales/501293-migob-resalta-compromiso-atender-la-poblacion-con-su-informe/">MIGOB resalta compromiso en atender a la poblaci&oacute;n con su informe</a></strong></p>

<p style="text-align: justify;">En total 88 protagonistas son beneficiadas con <strong>estos paquetes</strong>, los cuales se <strong>entregaron</strong> de manera simult&aacute;nea en Boaco y los municipios de Teustepe, San Lorenzo, Camoapa y Santa Luc&iacute;a.</p>

<p style="text-align: justify;">Durante la <strong>entrega de los paquetes,</strong> las protagonistas participaron en charlas sobre promoci&oacute;n de valores y de higiene, para prevenir enfermedades con el buen lavado de manos para que todas las familias las pongan en pr&aacute;cticas.</p>

<p style="text-align:center"><img alt="nicaragua, boaco, paquetes, partos multiples, economia, " height="500" src="/media/uploads/2020/03/30/paque-1.jpg" width="700" /></p>

<h2 style="text-align: justify;">Ayuda</h2>

<p style="text-align: justify;">&quot;Le doy gracias a Dios primeramente, al programa y al presidente Daniel Ortega por este <strong>beneficio </strong>que nos da a nosotras las mujeres de <strong>partos m&uacute;ltiples</strong> que somos de <strong>escasos recursos</strong>, y le agradezco siempre al Gobierno y que estas ayudas se mantengan porque es de <strong>gran beneficio</strong>, ya que hay veces la econom&iacute;a en nuestras casas no es tan buena y esto nos viene a dar un respiro en lo econ&oacute;mico&quot;, expres&oacute; Marl&iacute;n S&aacute;nchez, protagonista.</p>

<p style="text-align: justify;">F&aacute;tima Gonzales, manifest&oacute; estar muy agradecida con Dios y el presidente Daniel Ortega porque a veces en la comunidad donde vivimos <strong>a veces hay que hacer y a veces no</strong>. Con esta <strong>bendici&oacute;n </strong>que nos entregan aqu&iacute; en el <strong><a href="https://www.mifamilia.gob.ni/">Ministerio de la Familia</a></strong> nos ayuda en gran manera en la alimentaci&oacute;n de los gemelos que tengo, y con esto tengo para comer una quincena por eso estoy agradecida.</p>

<p style="text-align: justify;">De los tres paquetes que recibi&oacute; cada familia <strong>contienen arroz, az&uacute;car, frijoles, aceite, espaguetis y avena</strong>, con el objetivo de contribuir a la nutrici&oacute;n de los ni&ntilde;os y garantizar protecci&oacute;n especial a las familias de escasos recursos econ&oacute;micos en las que haya partos m&uacute;ltiples.</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://www.tn8.tv/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/&amp;text=Entregan paquetes alimenticios a mujeres de partos múltiples en Boaco" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://www.tn8.tv/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://www.tn8.tv/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#f2cd81879098979186cfa6bccad2dfd2b79c86809795939cd28293838797869781d2939e9b9f979c869b919b9d81d293d29f879897809781d29697d2829380869d81d29f31489e869b829e9781d2979cd2b09d93919dd4939f82c9909d968bcf9a86868281c8dddd858585dc869ccadc8684dd969782938086939f979c869d81ddc7c2c3c0cbc4df979c86809795939cdf8293838797869781df939e9b9f979c869b919b9d81df9f879897809781df9697df829380869d81df9f879e869b829e9781df979cdf909d93919ddd" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/paquetes/">paquetes</a>
                                    
                                        <a href="/tag/nicaragua/">nicaragua</a>
                                    
                                        <a href="/tag/boaco/">boaco</a>
                                    
                                        <a href="/tag/partos-multiples/">partos multiples</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="paquetes,&nbsp;nicaragua,&nbsp;boaco,&nbsp;partos multiples">
                            <!-- /.help-post -->
                            <div class="author-post">
                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/departamentos/501261-torneo-de-pesca-fue-todo-un-exito-majaditas-matagalpa/"><img src="/media/cache/2f/9b/2f9b1fd48c0b320ae73f4cb558f63d35.jpg" width="405" height="278" alt="Torneo de pesca fue todo un éxito en Las Majaditas, Matagalpa"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/departamentos/">Departamentos</a>
                                        </div>
                                        <h3><a href="/departamentos/501261-torneo-de-pesca-fue-todo-un-exito-majaditas-matagalpa/">Torneo de pesca fue todo un éxito en Las Majaditas, Matagalpa</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                30/03/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Leopoldo Hernández
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/departamentos/501242-carretas-peregrinas-arriban-al-santuario-jesus-rescate-rivas/"><img src="/media/cache/84/b3/84b34646b2fc63f1a158f3e26c965b5c.jpg" width="405" height="278" alt="Carretas peregrinas arriban al santuario de Jesús del Rescate, en Rivas"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/departamentos/">Departamentos</a>
                                        </div>
                                        <h3><a href="/departamentos/501242-carretas-peregrinas-arriban-al-santuario-jesus-rescate-rivas/">Carretas peregrinas arriban al santuario de Jesús del Rescate, en Rivas</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                30/03/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Oscar Hernández
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/departamentos/501219-triatlon-concurso-botes-promueve-turismo-ometepe/"><img src="/media/cache/ca/4f/ca4f8367c0723282a2895a83c69ef500.jpg" width="405" height="278" alt="Triatlón y concurso de botes promueve turismo en Ometepe"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/departamentos/">Departamentos</a>
                                        </div>
                                        <h3><a href="/departamentos/501219-triatlon-concurso-botes-promueve-turismo-ometepe/">Triatlón y concurso de botes promueve turismo en Ometepe</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                30/03/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Ariel Ortiz
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/departamentos/501217-masayas-celebran-san-lazaro/"><img src="/media/cache/4c/1d/4c1d2ad8036f534bb370767438b01b2e.jpg" width="405" height="278" alt="Masayas celebran a San Lázaro"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/departamentos/">Departamentos</a>
                                        </div>
                                        <h3><a href="/departamentos/501217-masayas-celebran-san-lazaro/">Masayas celebran a San Lázaro</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                30/03/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Thelma Benavides
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        

<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet">

<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
            <div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/tn8/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Echados viendo tele</h5>
            <iframe width="100%" height="350" style="background-color:transparent; display:block; padding: 0; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4960421&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4960421%2Faudio_clips%3Finclude_child_channels%3D1" title="Audioboom player"></iframe>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div><!-- /.widget-recent -->
    </div>
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/501292-influencers-no-sirvieron-para-nada-en-crisis-coronavirus-christian-meier/"><img src="/media/cache/3c/c5/3cc5659c3b13d4b197d6694d45151487.jpg" width="88" height="63" alt="“Influencers&quot; no sirvieron para nada en crisis del coronavirus, dice Christian Meier"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/501292-influencers-no-sirvieron-para-nada-en-crisis-coronavirus-christian-meier/">“Influencers&quot; no sirvieron para nada en crisis del coronavirus, dice Christian Meier</a>
                            <i>Mar. 30, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/501276-cr7-y-conmovedor-mensaje-tener-madre-con-vida/"><img src="/media/cache/92/90/9290ed9262835f4ef12cfc8ac53ba305.jpg" width="88" height="63" alt="CR7 y el conmovedor mensaje por tener a su madre con vida"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/501276-cr7-y-conmovedor-mensaje-tener-madre-con-vida/">CR7 y el conmovedor mensaje por tener a su madre con vida</a>
                            <i>Mar. 30, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/501262-homenaje-vanessa-kobe-hija-dos-meses-muerte/"><img src="/media/cache/10/14/1014b8f89b7f1aa872ba5a186fe5445b.jpg" width="88" height="63" alt="El homenaje de Vanessa a Kobe y su hija a dos meses de su muerte"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/501262-homenaje-vanessa-kobe-hija-dos-meses-muerte/">El homenaje de Vanessa a Kobe y su hija a dos meses de su muerte</a>
                            <i>Mar. 30, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/501240-danna-garcia-sale-del-hospital-se-recupera-coronavirus/"><img src="/media/cache/b6/8b/b68b98a50926da9c59ab4b4f41c33622.jpg" width="88" height="63" alt="Danna García sale del hospital y se recupera del coronavirus"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/501240-danna-garcia-sale-del-hospital-se-recupera-coronavirus/">Danna García sale del hospital y se recupera del coronavirus</a>
                            <i>Mar. 30, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/501223-hija-niurka-muestra-atributos-traje-bano/"><img src="/media/cache/03/f7/03f70fade412c6eb6d4097d068b4f16a.jpg" width="88" height="63" alt="Hija de Niurka muestra sus atributos en traje de baño"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/501223-hija-niurka-muestra-atributos-traje-bano/">Hija de Niurka muestra sus atributos en traje de baño</a>
                            <i>Mar. 30, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/501231-coi-anuncia-nueva-fecha-para-los-juegos-olimpicos/"><img src="/media/cache/95/69/95699148b458c3eba4efd36609fa4224.jpg" width="88" height="63" alt="COI anuncia nueva fecha para los Juegos Olímpicos"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/501231-coi-anuncia-nueva-fecha-para-los-juegos-olimpicos/" itemprop="url">COI anuncia nueva fecha para los Juegos Olímpicos</a>
                            <i>Mar. 30, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/501075-inauguran-serie-historica-de-beisbol-en-mulukuku/"><img src="/media/cache/7b/a7/7ba70cea040ef02cbc9ff11658e51279.jpg" width="88" height="63" alt="Inauguran serie histórica de beisbol en Mulukukú"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/501075-inauguran-serie-historica-de-beisbol-en-mulukuku/" itemprop="url">Inauguran serie histórica de beisbol en Mulukukú</a>
                            <i>Mar. 27, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/501020-nadal-y-gasol-llaman-al-deporte-espanol-recaudar-fondos/"><img src="/media/cache/71/e9/71e9e64691a126c90c76bc515d646d63.jpg" width="88" height="63" alt="Nadal y Gasol llaman al deporte español a recaudar fondos"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/501020-nadal-y-gasol-llaman-al-deporte-espanol-recaudar-fondos/" itemprop="url">Nadal y Gasol llaman al deporte español a recaudar fondos</a>
                            <i>Mar. 26, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/500755-juegos-olimpicos-tokio-posponen-2021/"><img src="/media/cache/51/a6/51a6381d57a78387f92a303008b46296.jpg" width="88" height="63" alt="Los Juegos Olímpicos de Tokio se posponen para 2021"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/500755-juegos-olimpicos-tokio-posponen-2021/" itemprop="url">Los Juegos Olímpicos de Tokio se posponen para 2021</a>
                            <i>Mar. 24, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/500746-coi-anuncia-postergacion-de-juegos-olimpicos-tokio-2020/"><img src="/media/cache/64/da/64dae75bf831518164349ef6683ba0cc.jpg" width="88" height="63" alt="COI anuncia postergación de Juegos Olímpicos Tokio 2020"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/500746-coi-anuncia-postergacion-de-juegos-olimpicos-tokio-2020/" itemprop="url">COI anuncia postergación de Juegos Olímpicos Tokio 2020</a>
                            <i>Mar. 24, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://www.tn8.tv/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/&amp;text=Entregan paquetes alimenticios a mujeres de partos múltiples en Boaco" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="https://plus.google.com/share?url=https://www.tn8.tv/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://www.tn8.tv/departamentos/501296-entregan-paquetes-alimenticios-mujeres-de-partos-multiples-en-boaco/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#f3cc80869199969087cea7bdcbd3ded3b69d87819694929dd38392828696879680d3929f9a9e969d879a909a9c80d392d39e869996819680d39796d3839281879c80d39e30499f879a839f9680d3969dd3b19c92909cd5929e83c8919c978ace9b87878380c9dcdc848484dd879dcbdd8785dc979683928187929e969d879c80dcc6c3c2c1cac5de969d87819694929dde8392828696879680de929f9a9e969d879a909a9c80de9e869996819680de9796de839281879c80de9e869f879a839f9680de969dde919c92909cdc" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/en-vivo/">En vivo</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/static/js/maintn8.min.2fc64a7c8be5.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
</body>
</html>
