
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>El asteroide Bennu contiene los ingredientes necesarios para la vida</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="asteroide benuu, espacio, sistema solar, nasa, sonda osiris rex, investigacion" />


  
<meta name="news_keywords" content="asteroide benuu, espacio, sistema solar, nasa, sonda osiris rex, investigacion" />


  
<link rel="amphtml" href="https://www.tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/amp/">

    <meta name="description" content="Las revelaciones de la sonda OSIRIS-REx de la NASA generan expectación por su misión de muestreo, que tendrá lugar en las próximas semanas"/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />


    <link rel="canonical" href='https://www.tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/' />


<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="El asteroide Bennu contiene los ingredientes necesarios para la vida" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/7.4_YS6alVy.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="Las revelaciones de la sonda OSIRIS-REx de la NASA generan expectación por su misión de muestreo, que tendrá lugar en las próximas semanas" />

<meta property="og:url" content="https://www.tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El asteroide Bennu contiene los ingredientes necesarios para la vida">

<meta name="twitter:description" content="Las revelaciones de la sonda OSIRIS-REx de la NASA generan expectación por su misión de muestreo, que tendrá lugar en las próximas semanas">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/7.4_YS6alVy.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link href="/static/css/main.min3.defd261b72a1.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<meta property="fb:pages" content="247262735451766" />
<script type="text/javascript" src="https://ads.vidoomy.com/tn8_12282.js" async></script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              <li itemprop="name"><a itemprop="url" href="/en-vivo/">En Vivo</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="https://tn8.tv/salud/">Salud</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/ciencia/">Ciencia</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tecnologia/">Tecnologia</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/coronavirus/">Coronavirus</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
    figure {
      text-align: center;
      font-style: italic;
      font-size: smaller;
      text-indent: 0;
      border: thin silver solid;
      margin: 0.5em;
      padding: 0.5em;
    }
    .entry-post .image img {
        margin: 18px 0 0px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">El asteroide Bennu contiene los ingredientes necesarios para la vida</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/552/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Science Alert</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2020-10-10"> Publicado: 10 de Octubre de 2020</span> ||
                            <span class="time fa fa-clock-o"> Hora: 10:23 a.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/&amp;text=El asteroide Bennu contiene los ingredientes necesarios para la vida" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b523b21574f424f2a034f0e1c1b0a1d00060b0a4f2d0a01011a4f0c00011b060a010a4f03001c4f0601081d0a0b060a011b0a1c4f010a0c0a1c0e1d06001c4f1f0e1d0e4f030e4f19060b0e490e021f540d000b1652071b1b1f1c5540401b0157411b19400c060a010c060e405a5d5e5b5d5c420e1c1b0a1d00060b0a420d0a01011a420c00011b060a010a420601081d0a0b060a011b0a1c42010a0c0a1c0e1d06001c421f0e1d0e4219060b0e40" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/28/68/2868368c63568506d5f503d7c2b4416e.jpg" width="700" height="500"  alt="asteroide benuu, espacio, sistema solar, nasa, sonda osiris rex, investigacion"  >
                                    
                                        <div class='cat credito-foto'>La sonda llegó a la órbita de Bennu en diciembre de 2018 y, desde entonces, ha estado utilizando su conjunto de instrumentos para realizar sus estudios / Foto: Twitter</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/7.4_YS6alVy.jpg"/>
                              <meta itemprop="name" content="El asteroide Bennu contiene los ingredientes necesarios para la vida"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/" />
                            <meta itemprop="dateModified" content="2020-10-10" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;">Desde la distancia, <strong>el asteroide Bennu</strong> parece una peonza de 30 metros de ancho que flota en el espacio. Pero ahora los cient&iacute;ficos cuentan con una imagen en primer plano gracias a la sonda OSIRIS-REx de la NASA, que tomar&aacute; muestras de la superficie del asteroide el pr&oacute;ximo 20 de octubre.&nbsp;</p>

<p style="text-align: justify;"><strong>Las nuevas observaciones revelan </strong>que el terreno y los or&iacute;genes de Bennu son m&aacute;s intrigantes y complejos de lo que podr&iacute;an haber so&ntilde;ado los cient&iacute;ficos.</p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align:center"><img alt="asteroide benuu, espacio, sistema solar, nasa, sonda osiris rex, investigacion" height="500" src="/media/uploads/2020/10/10/71.jpg" width="700" /></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Esa muestra de retorno nos ayudar&aacute; a comprender no solo los asteroides<strong>, sino tambi&eacute;n los primeros d&iacute;as de la existencia del Sistema Solar</strong>. Sin embargo, esa no es la &uacute;nica misi&oacute;n de OSIRIS-REx.</p>

<p style="text-align: justify;"><strong>La sonda lleg&oacute; a la &oacute;rbita de Bennu en diciembre de 2018</strong> y, desde entonces, ha estado utilizando su conjunto de instrumentos para aprender todo lo que pueda sobre el asteroide antes de su encuentro planificado durante mucho tiempo.</p>

<p style="text-align: justify;"><strong>Lee tambi&eacute;n:<a href="https://tn8.tv/ciencia/520920-cientificos-descubren-24-nuevos-exoplanetas-superhabitables/"> Cient&iacute;ficos descubren 24 nuevos exoplanetas &quot;superhabitables&quot;</a></strong></p>

<h2 style="text-align: justify;"><strong>Pila de escombros</strong></h2>

<p style="text-align: justify;">Bennu es lo que se conoce como un asteroide de &#39; pila de escombros &#39;, <strong>que es exactamente lo que parece</strong>: un conglomerado de roca relativamente suelto y de baja densidad, que se cree que se form&oacute; cuando un objeto m&aacute;s grande se rompi&oacute;, y al menos parte del material. volvieron juntos. En el caso de Bennu, la forma que form&oacute; es un diamante en bruto, con una cresta pronunciada en el ecuador.</p>

<p style="text-align: justify;">&nbsp;</p>

<div data-oembed-url="https://twitter.com/OSIRISREx/status/1314956902334226438">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="en">Bennu is a diamond-shaped pile of rubble floating in space, but there&rsquo;s more to it than meets the eye. Thanks to the OSIRIS-REx Laser Altimeter &ndash; contributed by <a href="https://twitter.com/csa_asc?ref_src=twsrc%5Etfw">@csa_asc</a> &ndash; the mission has developed a 3D digital terrain model of Bennu that&#39;s unprecedented in detail and accuracy. <a href="https://t.co/1CqoUD9HCF">pic.twitter.com/1CqoUD9HCF</a></p>
&mdash; NASA&#39;s OSIRIS-REx (@OSIRISREx) <a href="https://twitter.com/OSIRISREx/status/1314956902334226438?ref_src=twsrc%5Etfw">October 10, 2020</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Ahora, por primera vez,<strong> tenemos un mapa detallado del terreno digital en 3D del asteroide</strong>, dirigido por Michael Daly de la Universidad de York. Esto revela que la cresta ecuatorial no est&aacute; sola; otras crestas mucho m&aacute;s sutiles se extienden de polo a polo, lo que indica que, aunque el asteroide est&aacute; hecho de escombros, tiene cierta cohesi&oacute;n interna.<br />
&nbsp;</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://www.tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/&amp;text=El asteroide Bennu contiene los ingredientes necesarios para la vida" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://www.tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://www.tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881e8f2849c919cf9d09cddcfc8d9ced3d5d8d99cfed9d2d2c99cdfd3d2c8d5d9d2d99cd0d3cf9cd5d2dbced9d8d5d9d2c8d9cf9cd2d9dfd9cfddced5d3cf9cccddcedd9cd0dd9ccad5d8dd9addd1cc87ded3d8c581d4c8c8cccf869393cbcbcb92c8d28492c8ca93dfd5d9d2dfd5dd93898e8d888e8f91ddcfc8d9ced3d5d8d991ded9d2d2c991dfd3d2c8d5d9d2d991d5d2dbced9d8d5d9d2c8d9cf91d2d9dfd9cfddced5d3cf91ccddcedd91cad5d8dd93" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/asteroide-bennu/">asteroide bennu</a>
                                    
                                        <a href="/tag/nasa/">nasa</a>
                                    
                                        <a href="/tag/ciencia/">ciencia</a>
                                    
                                        <a href="/tag/nuevos-estudios/">nuevos estudios</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="asteroide bennu,&nbsp;nasa,&nbsp;ciencia,&nbsp;nuevos estudios">
                            <!-- /.help-post -->
                            <div class="author-post">
                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/ciencia/521425-naves-voyager-siguen-enviando-datos-valiosos-del-espacio/"><img src="/media/cache/d0/10/d010bceb3d5c21c3730255e606296827.jpg" width="389" height="278" alt="Naves Voyager siguen enviando datos valiosos del espacio"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/ciencia/">Ciencia</a>
                                        </div>
                                        <h3><a href="/ciencia/521425-naves-voyager-siguen-enviando-datos-valiosos-del-espacio/">Naves Voyager siguen enviando datos valiosos del espacio</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                10/10/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Telesur
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/ciencia/521043-septiembre-de-2020-fue-el-mes-mas-caluroso-registrado-en-el-mundo/"><img src="/media/cache/be/03/be036ebd11164938291d8cfa898b91bf.jpg" width="389" height="278" alt="Septiembre de 2020 fue el mes más caluroso registrado en el mundo"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/ciencia/">Ciencia</a>
                                        </div>
                                        <h3><a href="/ciencia/521043-septiembre-de-2020-fue-el-mes-mas-caluroso-registrado-en-el-mundo/">Septiembre de 2020 fue el mes más caluroso registrado en el mundo</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                07/10/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    AFP
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/ciencia/521012-coronavirus-permanece-activo-piel-durante-9-horas-segun-estudio/"><img src="/media/cache/5e/fd/5efd88d4732429f67564e126c062a554.jpg" width="389" height="278" alt="El coronavirus permanece activo en la piel durante 9 horas, según estudio"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/ciencia/">Ciencia</a>
                                        </div>
                                        <h3><a href="/ciencia/521012-coronavirus-permanece-activo-piel-durante-9-horas-segun-estudio/">El coronavirus permanece activo en la piel durante 9 horas, según estudio</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                06/10/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    El Universo
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/ciencia/520920-cientificos-descubren-24-nuevos-exoplanetas-superhabitables/"><img src="/media/cache/fb/0e/fb0e53a760e3db28b3c58ed5e6e4339b.jpg" width="389" height="278" alt="Científicos descubren 24 nuevos exoplanetas &quot;superhabitables&quot;"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/ciencia/">Ciencia</a>
                                        </div>
                                        <h3><a href="/ciencia/520920-cientificos-descubren-24-nuevos-exoplanetas-superhabitables/">Científicos descubren 24 nuevos exoplanetas &quot;superhabitables&quot;</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                06/10/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    RT
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        
<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
           
                <a href="/en-vivo/"><img src="/static/img/envivo.png" alt="en vivo tn8.tv"></a>
            
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Podcast</h5>
            <a href="/echados-viendo-tele/"><img src="/static/img/EVT-MONOS117.jpg" alt="Echados viendo tele"></a>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <!-- <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div>
    </div> -->
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/521391-famoso-ex-beisbolista-omar-vizquel-responde-las-acusaciones-su-esposa/"><img src="/media/cache/bc/87/bc878562122fa6f79afa7c8b4fb7d3e9.jpg" width="88" height="63" alt="Famoso ex beisbolista Omar Vizquel responde a las acusaciones de su esposa"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/521391-famoso-ex-beisbolista-omar-vizquel-responde-las-acusaciones-su-esposa/">Famoso ex beisbolista Omar Vizquel responde a las acusaciones de su esposa</a>
                            <i>Oct. 9, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/521367-otro-derbez-positivo-coronavirus/"><img src="/media/cache/0c/75/0c7594f144963cc30bcc4cbdf0ed8af7.jpg" width="88" height="63" alt="Otro de los Derbez dio positivo a coronavirus"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/521367-otro-derbez-positivo-coronavirus/">Otro de los Derbez dio positivo a coronavirus</a>
                            <i>Oct. 9, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/521312-gloria-estefan-habla-homosexualidad-hija/"><img src="/media/cache/63/b0/63b0c109cdbe226d9e34ca4f2a1ca32f.jpg" width="88" height="63" alt="Gloria Estefan habla sobre la homosexualidad de su hija"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/521312-gloria-estefan-habla-homosexualidad-hija/">Gloria Estefan habla sobre la homosexualidad de su hija</a>
                            <i>Oct. 9, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/521309-surgen-acusaciones-internado-paris-sufrio-abusos/"><img src="/media/cache/90/43/9043f67ed1445a22b419e49b51adeeca.jpg" width="88" height="63" alt="Surgen acusaciones para el internado donde Paris sufrió abusos"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/521309-surgen-acusaciones-internado-paris-sufrio-abusos/">Surgen acusaciones para el internado donde Paris sufrió abusos</a>
                            <i>Oct. 9, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/521296-romeo-santos-recibira-el-premio-billboard-por-album-top-de-la-decada/"><img src="/media/cache/33/64/3364a250dda0411e8efd6b228d9db6e4.jpg" width="88" height="63" alt="Romeo Santos recibirá el premio Billboard por &quot;álbum Top de la década&quot;"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/521296-romeo-santos-recibira-el-premio-billboard-por-album-top-de-la-decada/">Romeo Santos recibirá el premio Billboard por &quot;álbum Top de la década&quot;</a>
                            <i>Oct. 9, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/521290-portugal-un-hombre-entra-robar-en-la-casa-de-cristiano-ronaldo/"><img src="/media/cache/92/7d/927dccc5ff87a210d86925305359bd19.jpg" width="88" height="63" alt="Portugal: Un hombre entra a robar en la casa de Cristiano Ronaldo"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/521290-portugal-un-hombre-entra-robar-en-la-casa-de-cristiano-ronaldo/" itemprop="url">Portugal: Un hombre entra a robar en la casa de Cristiano Ronaldo</a>
                            <i>Oct. 8, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/521158-arsenal-despide-su-mascota-y-mesut-ozil-hace-una-oferta-para-salvarla/"><img src="/media/cache/7c/a3/7ca387e53d43bd3501e43a0220deb4e3.jpg" width="88" height="63" alt="Arsenal despide a su mascota y Mesut Ozil hace una oferta para salvarla"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/521158-arsenal-despide-su-mascota-y-mesut-ozil-hace-una-oferta-para-salvarla/" itemprop="url">Arsenal despide a su mascota y Mesut Ozil hace una oferta para salvarla</a>
                            <i>Oct. 7, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/521036-benjamin-sosoli-luchador-de-la-ufc-sentenciado-22-meses-de-prision-por-pelea/"><img src="/media/cache/d0/21/d021fae4834dde5f4fde1809f97d9a41.jpg" width="88" height="63" alt="Benjamin Sosoli luchador de la UFC sentenciado a 22 meses de prisión por pelea"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/521036-benjamin-sosoli-luchador-de-la-ufc-sentenciado-22-meses-de-prision-por-pelea/" itemprop="url">Benjamin Sosoli luchador de la UFC sentenciado a 22 meses de prisión por pelea</a>
                            <i>Oct. 6, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/520625-ufc-ofrecio-formalmente-mcgregor-pelear-contra-dustin-poirier/"><img src="/media/cache/8b/15/8b15be2fceaf9ec2eaae5ec81900fd7c.jpg" width="88" height="63" alt="UFC ofreció formalmente a McGregor pelear contra Dustin Poirier"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/520625-ufc-ofrecio-formalmente-mcgregor-pelear-contra-dustin-poirier/" itemprop="url">UFC ofreció formalmente a McGregor pelear contra Dustin Poirier</a>
                            <i>Oct. 2, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/519953-luis-omar-tapia-y-mister-chip-en-tiradera/"><img src="/media/cache/85/84/8584e6620b5c853b50bee8e36da660a9.jpg" width="88" height="63" alt="Luis Omar Tapia y Mister Chip en tiradera"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/519953-luis-omar-tapia-y-mister-chip-en-tiradera/" itemprop="url">Luis Omar Tapia y Mister Chip en tiradera</a>
                            <i>Sept. 27, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://www.tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/&amp;text=El asteroide Bennu contiene los ingredientes necesarios para la vida" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://www.tn8.tv/ciencia/521423-asteroide-bennu-contiene-ingredientes-necesarios-para-vida/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a630a10667e737e1b327e3f2d2a3b2c31373a3b7e1c3b30302b7e3d31302a373b303b7e32312d7e3730392c3b3a373b302a3b2d7e303b3d3b2d3f2c37312d7e2e3f2c3f7e323f7e28373a3f783f332e653c313a2763362a2a2e2d647171292929702a3066702a28713d373b303d373f716b6c6f6a6c6d733f2d2a3b2c31373a3b733c3b30302b733d31302a373b303b733730392c3b3a373b302a3b2d73303b3d3b2d3f2c37312d732e3f2c3f7328373a3f71" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/echados-viendo-tele/">Echados Viendo Tele</a></li>
              
                <li><a href="/pagina/en-vivo/">En vivo</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script type="text/javascript" src="/static/js/maintn8.min.97c6ab0209aa.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
</body>
</html>
