
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>Cientificos descubren la cura del alcoholismo</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="electrodos, operacion, cerebro, cura, ciencia, alcoholismo, enfermedad" />


  
<meta name="news_keywords" content="electrodos, operacion, cerebro, cura, ciencia, alcoholismo, enfermedad" />


  
<link rel="amphtml" href="/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/amp/">

    <meta name="description" content="El Dr. Plummer ahora vive en Toronto y está más feliz de lo que he estado en muchos"/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6784075133373807",
          enable_page_level_ads: true
     });
</script>

  
<meta property="og:title" content="Cientificos descubren la cura del alcoholismo" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/nota-2.2_8uQHFQx.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="El Dr. Plummer ahora vive en Toronto y está más feliz de lo que he estado en muchos" />

<meta property="og:url" content="https://www.tn8.tv/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cientificos descubren la cura del alcoholismo">

<meta name="twitter:description" content="El Dr. Plummer ahora vive en Toronto y está más feliz de lo que he estado en muchos">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/nota-2.2_8uQHFQx.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link rel="canonical" href='https://www.tn8.tv/' />

  <link href="/static/css/main.min3.85df84938281.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

  <meta property="fb:pages" content="247262735451766" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo.png" alt="TN8 - Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/tecnologia/">Tecnología</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/confesiones-tn8/">Confesiones TN8</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/ciencia/">Ciencia</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/salud/">Salud</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">Cientificos descubren la cura del alcoholismo</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/207/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Daily Mail</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2019-12-19"> Publicado: 19 de Diciembre de 2019</span> ||
                            <span class="time fa fa-clock-o"> Hora: 9:07 a.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/&amp;text=Cientificos descubren la cura del alcoholismo" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#043b7771666e61677039504a3c242924476d616a706d626d676b772460617767716676616a246865246771766524606168246568676b6c6b686d77696b226569743f666b607d396c707074773e2b2b706a3c2a70722b676d616a676d652b303d363c373129676d616a706d626d676b7729677176656a296568676b6c6b686d77696b296d697468656a70656a606b296168616770766b606b77296761766166766b2b" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/2b/22/2b224507dded7bcff2ccf09f497aecee.jpg" width="728" height="500"  alt="electrodos, operacion, cerebro, cura, ciencia, alcoholismo, enfermedad"  >
                                    
                                        <div class='cat credito-foto'>Foto: Dayli mail</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/nota-2.2_8uQHFQx.jpg"/>
                              <meta itemprop="name" content="Cientificos descubren la cura del alcoholismo"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/" />
                            <meta itemprop="dateModified" content="2019-12-19" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;"><strong>Los cient&iacute;ficos</strong> han curado a un alcoh&oacute;lico de sus antojos golpeando su cerebro con peque&ntilde;as sacudidas de electricidad.</p>

<p style="text-align: justify;">Investigadores canadienses probaron la cirug&iacute;a cerebral experimental en el <strong>Dr. Frank Plummer</strong>, quien estaba a punto de beber hasta la muerte. <strong>El hombre de 67 a&ntilde;os</strong> era un alcoh&oacute;lico confeso que tomaba casi una botella de whisky de 70 cl por noche.&nbsp;</p>

<p style="text-align: justify;"><strong>El Dr. Plummer</strong>, ex director cient&iacute;fico del Laboratorio Nacional de Microbiolog&iacute;a de Canad&aacute;, dijo que <strong>estaba negando su problema hasta </strong>que su h&iacute;gado fall&oacute; en 2012.&nbsp;</p>

<p style="text-align: justify;"><strong>Le dieron un trasplante en 2014</strong>, pero continu&oacute; bebiendo el esp&iacute;ritu todos los d&iacute;as y su nuevo &oacute;rgano comenz&oacute; a perder su funci&oacute;n.&nbsp;</p>

<p style="text-align:center"><img alt="electrodos, operacion, cerebro, cura, ciencia, alcoholismo, enfermedad" height="500" src="/media/uploads/2019/12/19/nota-2.jpg" width="700" /></p>

<p style="text-align: justify;"><strong>Lee tambi&eacute;n: <a href="https://tn8.tv/ciencia/492313-descubren-cromosoma-desapareciendo-de-los-hombres/">Descubren que el cromosoma Y est&aacute; desapareciendo de los hombres</a></strong></p>

<p style="text-align: justify;">El Dr. Plummer, un especialista de renombre mundial en enfermedades infecciosas, dijo que <strong>&quot;estar&iacute;a muerto&quot;</strong> si no fuera por el tratamiento pionero. Se inscribi&oacute; para el juicio el a&ntilde;o pasado en el Centro de Ciencias de la Salud Sunnybrook &nbsp;en Toronto cuando la terapia y las reuniones de Alcoh&oacute;licos An&oacute;nimos <strong>no pudieron frenar su adicci&oacute;n.</strong>&nbsp;</p>

<p>Los m&eacute;dicos <strong>perforaron agujeros en su cabeza e implantaron</strong> dos electrodos en su cerebro mientras a&uacute;n estaba despierto durante la cirug&iacute;a.</p>

<p><strong>Los electrodos </strong>est&aacute;n conectados a un dispositivo, similar a un marcapasos, en el lado derecho del cofre del Dr. Plummer.&nbsp;El dispositivo, que cuesta entre <strong>$ 15,000 y $ 20,000</strong>, env&iacute;a impulsos el&eacute;ctricos al n&uacute;cleo accumbens, un &aacute;rea del cerebro vinculada a la adicci&oacute;n y a nuestro circuito de recompensa. &nbsp;</p>

<p style="text-align:center"><img alt="electrodos, operacion, cerebro, cura, ciencia, alcoholismo, enfermedad" height="500" src="/media/uploads/2019/12/19/nota-21.jpg" width="700" /></p>

<p>Se dice que esto <strong>regula la actividad defectuosa</strong> en la regi&oacute;n del cerebro que hace que los adictos anhelen el alcohol.&nbsp;Un a&ntilde;o despu&eacute;s de la operaci&oacute;n, su simulador <strong>est&aacute; encendido las 24 horas</strong> y ya no ans&iacute;a el alcohol constantemente.&nbsp;</p>

<p><strong>Se ha demostrado</strong> que la estimulaci&oacute;n cerebral profunda funciona con hero&iacute;na y adictos a los opioides, pero se cree que <strong>es la primera vez que cura el alcoholismo.&nbsp;</strong></p>

<p>El Dr. Plummer le dijo a <a href="https://www.ctvnews.ca/"><strong>CTV News</strong></a> : Sol&iacute;a ​​pensar en el alcohol todo el tiempo. Creo que era una persona de alto funcionamiento con un<strong> problema con el alcohol.</strong></p>

<p>Supongo que estaba en negaci&oacute;n. <strong>Es bastante obvio</strong> ahora que miro hacia atr&aacute;s que tuve un problema. <strong>Si no controlaba la bebida, iba a morir</strong>. Y no quer&iacute;a morir, ya que&nbsp;pasaba&nbsp;las noche bebiendo alrededor <strong>de 20 onzas (60 cl) de whisky</strong> para lidiar con el estr&eacute;s.&nbsp;</p>

<p>Desde el punto de vista del Dr. Plummer, <strong>participar en este estudio</strong> es m&aacute;s que una simple medida para salvar vidas: es una contribuci&oacute;n a la ciencia.&nbsp; El Dr. Plummer <strong>ahora vive en Toronto</strong> y dice: &quot;<strong>Estoy m&aacute;s feliz </strong>de lo que he estado en muchos, muchos a&ntilde;os&quot;.</p>

<p style="text-align:center"><img alt="electrodos, operacion, cerebro, cura, ciencia, alcoholismo, enfermedad" height="500" src="/media/uploads/2019/12/19/nota-23.jpg" width="700" /></p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://tn8.tv/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/&amp;text=Cientificos descubren la cura del alcoholismo" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://tn8.tv/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://tn8.tv/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c452c36405855583b111d160c111e111b170b581c1d0b1b0d1a0a1d16581419581b0d0a19581c1d145819141b17101714110b15175e191508431a171c0145100c0c080b4257570c1640560c0e571b111d161b1119574c414a404b4d551b111d160c111e111b170b551b0d0a19165519141b17101714110b1517551115081419160c19161c17551d141d1b0c0a171c170b551b1d0a1d1a0a1757" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/estudio-cientifico/">Estudio cientifico</a>
                                    
                                        <a href="/tag/alcoholismo/">alcoholismo</a>
                                    
                                        <a href="/tag/ciencia/">ciencia</a>
                                    
                                        <a href="/tag/cura/">cura</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="Estudio cientifico,&nbsp;alcoholismo,&nbsp;ciencia,&nbsp;cura">
                            <!-- /.help-post -->
                            <div class="author-post">
                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/ciencia/492854-realidad-virtual-mejora-vida-personas-esclerosis-multiple/"><img src="/media/cache/4f/35/4f35dc92581dbedccbde54f654e48c58.jpg" width="405" height="278" alt="Realidad virtual mejora la vida de personas con esclerosis múltiple"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/ciencia/">Ciencia</a>
                                        </div>
                                        <h3><a href="/ciencia/492854-realidad-virtual-mejora-vida-personas-esclerosis-multiple/">Realidad virtual mejora la vida de personas con esclerosis múltiple</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                19/12/19
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Hipertextual
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/ciencia/492847--alimentaron-agujeros-negros-origen-del-universo/"><img src="/media/cache/eb/13/eb13acd7335dc9d686508fe6384e8f9c.jpg" width="405" height="278" alt="¿De qué se alimentaron los agujeros negros en el origen del Universo?"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/ciencia/">Ciencia</a>
                                        </div>
                                        <h3><a href="/ciencia/492847--alimentaron-agujeros-negros-origen-del-universo/">¿De qué se alimentaron los agujeros negros en el origen del Universo?</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                19/12/19
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    EFE
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/ciencia/492823-hallan-chicle-5700-anos-mascado-por-mujer/"><img src="/media/cache/88/02/880280ef569b82c74a6b236a41e56754.jpg" width="405" height="278" alt="Hallan un &quot;chicle&quot; de 5.700 años que fue masticado por una mujer"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/ciencia/">Ciencia</a>
                                        </div>
                                        <h3><a href="/ciencia/492823-hallan-chicle-5700-anos-mascado-por-mujer/">Hallan un &quot;chicle&quot; de 5.700 años que fue masticado por una mujer</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                19/12/19
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    AFP
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/ciencia/492789-homo-erectus-extinguio-hace-110000-anos-revela-estudio/"><img src="/media/cache/8a/5c/8a5c2b4c00fa57aa02dea7e73d3787cd.jpg" width="405" height="278" alt="El Homo Erectus se extinguió hace 110.000 años, revela estudio"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/ciencia/">Ciencia</a>
                                        </div>
                                        <h3><a href="/ciencia/492789-homo-erectus-extinguio-hace-110000-anos-revela-estudio/">El Homo Erectus se extinguió hace 110.000 años, revela estudio</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                18/12/19
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    AFP
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        

<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet">

<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
            <div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/tn8/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div><!-- /.widget-ads -->
        <div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div><!-- /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Echados viendo tele</h5>
            <iframe width="100%" height="350" style="background-color:transparent; display:block; padding: 0; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4960421&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4960421%2Faudio_clips%3Finclude_child_channels%3D1" title="Audioboom player"></iframe>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div><!-- /.widget-recent -->
    </div>
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/492828-rosalia-carinosa-mujer-romance/"><img src="/media/cache/0c/2c/0c2cf4518e91534832c4c2d0344951ad.jpg" width="88" height="63" alt="Rosalía muy cariñosa con una mujer ¿Hay romance?"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/492828-rosalia-carinosa-mujer-romance/">Rosalía muy cariñosa con una mujer ¿Hay romance?</a>
                            <i>Dic. 19, 2019</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/492816-lujoso-yate-de-marc-anthony-arde-en-llamas-en-miami/"><img src="/media/cache/c7/1e/c71e52da424d1186923e3bc6cb262b4e.jpg" width="88" height="63" alt="Lujoso yate de Marc Anthony arde en llamas en Miami"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/492816-lujoso-yate-de-marc-anthony-arde-en-llamas-en-miami/">Lujoso yate de Marc Anthony arde en llamas en Miami</a>
                            <i>Dic. 18, 2019</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/492748-harry-styles-sexualidad-sera-gay/"><img src="/media/cache/0e/15/0e154915927f14d49c3eb6ff26231469.jpg" width="88" height="63" alt="Harry Styles habla sobre su sexualidad ¿Será gay?"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/492748-harry-styles-sexualidad-sera-gay/">Harry Styles habla sobre su sexualidad ¿Será gay?</a>
                            <i>Dic. 18, 2019</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/492739-demi-lovato-presume-nuevo-tatuaje-inspirador-mensaje/"><img src="/media/cache/a8/fa/a8fa98a76ab4e6bdc6c6bf2f966b6510.jpg" width="88" height="63" alt="Demi Lovato presume su nuevo tatuaje con un inspirador mensaje"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/492739-demi-lovato-presume-nuevo-tatuaje-inspirador-mensaje/">Demi Lovato presume su nuevo tatuaje con un inspirador mensaje</a>
                            <i>Dic. 18, 2019</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/492730-anuel-karol-g-muestran-calvicie-video/"><img src="/media/cache/19/76/1976145b73b5f3f10396a44bbaa75aa8.jpg" width="88" height="63" alt="¿Usan peluca? Anuel y Karol G muestran su calvicie (VIDEO)"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/492730-anuel-karol-g-muestran-calvicie-video/">¿Usan peluca? Anuel y Karol G muestran su calvicie (VIDEO)</a>
                            <i>Dic. 18, 2019</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/492796-nicas-disfrutaron-clasico-polideportivo-alexis-arguello/"><img src="/media/cache/d9/0f/d90f88a9b3657de7b78714b6891d69b6.jpg" width="88" height="63" alt="Nicas disfrutaron del Clásico en el Polideportivo Alexis Argüello"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/492796-nicas-disfrutaron-clasico-polideportivo-alexis-arguello/" itemprop="url">Nicas disfrutaron del Clásico en el Polideportivo Alexis Argüello</a>
                            <i>Dic. 18, 2019</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/492749-demanda-sin-precedentes-agota-boletos-para-tokio-2020/"><img src="/media/cache/dd/e7/dde7788aadd3628f2490bea45499a5bc.jpg" width="88" height="63" alt="Demanda sin precedentes agota boletos para Tokio 2020"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/492749-demanda-sin-precedentes-agota-boletos-para-tokio-2020/" itemprop="url">Demanda sin precedentes agota boletos para Tokio 2020</a>
                            <i>Dic. 18, 2019</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/492689-clasico-barcelona-vs-real-madrid-pantalla-gigante-managua/"><img src="/media/cache/34/34/3434e46052360f3e4be92fe0a47dd6e6.jpg" width="88" height="63" alt="Clásico Barcelona vs Real Madrid en pantalla gigante en Managua"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/492689-clasico-barcelona-vs-real-madrid-pantalla-gigante-managua/" itemprop="url">Clásico Barcelona vs Real Madrid en pantalla gigante en Managua</a>
                            <i>Dic. 17, 2019</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/491933-la-wada-aparta-los-deportistas-rusos-de-los-jjoo-por-4-anos/"><img src="/media/cache/0a/c1/0ac11b85465f82e8e194667401d21de0.jpg" width="88" height="63" alt="La WADA aparta a los deportistas rusos de los JJOO por 4 años"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/491933-la-wada-aparta-los-deportistas-rusos-de-los-jjoo-por-4-anos/" itemprop="url">La WADA aparta a los deportistas rusos de los JJOO por 4 años</a>
                            <i>Dic. 9, 2019</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/491765-wozniacki-se-retirara-del-tenis-tras-el-abierto-de-australia/"><img src="/media/cache/71/a8/71a87556a4962ebf64e83c8f02fbf4ce.jpg" width="88" height="63" alt="Wozniacki se retirará del tenis tras el Abierto de Australia"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/491765-wozniacki-se-retirara-del-tenis-tras-el-abierto-de-australia/" itemprop="url">Wozniacki se retirará del tenis tras el Abierto de Australia</a>
                            <i>Dic. 6, 2019</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://tn8.tv/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/&amp;text=Cientificos descubren la cura del alcoholismo" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="https://plus.google.com/share?url=https://tn8.tv/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/ciencia/492835-cientificos-curan-alcoholismo-implantando-electrodos-cerebro/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0b9a3d5cdc0cdae84888399848b848e829ecd89889e8e988f9f8883cd818ccd8e989f8ccd898881cd8c818e82858281849e8082cb8c809dd68f828994d08599999d9ed7c2c29983d5c3999bc28e8488838e848cc2d9d4dfd5ded8c08e84888399848b848e829ec08e989f8c83c08c818e82858281849e8082c084809d818c83998c838982c08881888e999f8289829ec08e889f888f9f82c2" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/static/js/maintn8.min.2fc64a7c8be5.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
</body>
</html>
