
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>63 de cada 100 mujeres han vivido violencia sexual en El Salvador</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="el salvador, violencia de genero, violencia sexual, mujeres," />


  
<meta name="news_keywords" content="el salvador, violencia de genero, violencia sexual, mujeres," />


  
<link rel="amphtml" href="https://www.tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/amp/">

    <meta name="description" content="La encuesta se realizó a mujeres mayores de 15 años."/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />


    <link rel="canonical" href='https://www.tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/' />


<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="63 de cada 100 mujeres han vivido violencia sexual en El Salvador" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/violencia-salvador-portada-.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="La encuesta se realizó a mujeres mayores de 15 años." />

<meta property="og:url" content="https://www.tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="63 de cada 100 mujeres han vivido violencia sexual en El Salvador">

<meta name="twitter:description" content="La encuesta se realizó a mujeres mayores de 15 años.">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/violencia-salvador-portada-.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link href="/static/css/main.min3.defd261b72a1.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<meta property="fb:pages" content="247262735451766" />
<script type="text/javascript" src="https://ads.vidoomy.com/tn8_12282.js" async></script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              <li itemprop="name"><a itemprop="url" href="/en-vivo/">En Vivo</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="https://tn8.tv/salud/">Salud</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/ciencia/">Ciencia</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tecnologia/">Tecnologia</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/coronavirus/">Coronavirus</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
    figure {
      text-align: center;
      font-style: italic;
      font-size: smaller;
      text-indent: 0;
      border: thin silver solid;
      margin: 0.5em;
      padding: 0.5em;
    }
    .entry-post .image img {
        margin: 18px 0 0px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">63 de cada 100 mujeres han vivido violencia sexual en El Salvador</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/63/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">La Prensa Gráfica</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2021-01-04"> Publicado: 4 de Enero de 2021</span> ||
                            <span class="time fa fa-clock-o"> Hora: 10:24 a.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/&amp;text=63 de cada 100 mujeres han vivido violencia sexual en El Salvador" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#043b7771666e61677039504a3c24292432372460612467656065243534342469716e61766177246c656a24726d726d606b24726d6b68616a676d652477617c71656824616a244168245765687265606b76226569743f666b607d396c707074773e2b2b706a3c2a70722b656961766d6765296865706d6a652b313734343436293237293534342969716e6176617729726d726d606b29726d6b68616a676d652977617c716568297765687265606b762b" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/11/b3/11b3abfd6cc65ab2e2e503415911eed7.jpg" width="700" height="500"  alt="el salvador, violencia de genero, violencia sexual, mujeres,"  >
                                    
                                        <div class='cat credito-foto'>Este estudio se realizó en el marco de la &quot;Iniciava Spotlight&quot;. Foto / Última Hora</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/violencia-salvador-portada-.jpg"/>
                              <meta itemprop="name" content="63 de cada 100 mujeres han vivido violencia sexual en El Salvador"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/" />
                            <meta itemprop="dateModified" content="2021-01-04" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;">Dos terceras partes de las <strong>mujeres</strong> <strong>salvadore&ntilde;as</strong> han sufrido alg&uacute;n hecho de <strong>violencia</strong> <strong>sexual</strong> a lo largo de su vida, revel&oacute; la <strong>Encuesta Nacional de Violencia Sexual Contra las Mujeres</strong> 2019, realizada por la Direcci&oacute;n General de Estad&iacute;stica y Censos (DIGESTYC), del Ministerio de Econom&iacute;a (MINEC).</p>

<p style="text-align: justify;">Adem&aacute;s, una cuarta parte afirma haber sido <strong>v&iacute;ctima</strong> de estos hechos durante los doce meses previos a la realizaci&oacute;n de la encuesta. El informe realizado cont&oacute; con la asistencia t&eacute;cnica del Programa de las Naciones Unidas para el Desarrollo (PNUD).</p>

<p style="text-align: justify;">Este <strong>estudio</strong> se realiz&oacute; en el marco de la &quot;Iniciava Spotlight&quot; impulsada por las Naciones Unidas, la Uni&oacute;n Europea y el proyecto &quot;Gesti&oacute;n de la informaci&oacute;n Basada en Evidencia para la Seguridad Ciudadana en Am&eacute;rica Central y Rep&uacute;blica Dominicana&quot;, implementado con fondos de la Agencia de los Estados Unidos para el Desarrollo Internacional (USAID).</p>

<p style="text-align: justify;">Te puede interesar:&nbsp;<a href="https://tn8.tv/europa/529997-detenidos-menores-edad-distribuir-pornografia-infantil-espana/"><strong>Detenidos 34 menores de edad por distribuir pornograf&iacute;a infantil en Espa&ntilde;a</strong></a></p>

<p style="text-align: justify;">La encuesta se realiz&oacute; a <strong>mujeres</strong> mayores de 15 a&ntilde;os, de 4,125 viviendas urbanas y rurales, entre el 6 de mayo y el 31 de agosto de 2019.</p>

<p style="text-align: justify;">Del total general de <strong>mujeres</strong> entrevistadas, 63 de cada 100 <strong>mujeres</strong> dijeron que han vivido al menos un hecho de <strong>violencia</strong> <strong>sexual</strong> a lo largo de la vida y 22 de cada 100 <strong>mujeres</strong> lo han vivido en los &uacute;ltimos doce meses. &quot;Estos hechos comprenden desde <strong>acoso</strong> <strong>sexual</strong>; tocamientos a los cuerpos de las <strong>mujeres</strong> sin consentimiento o con amenazas; coerci&oacute;n para tener relaciones sexuales; muestra de pornograf&iacute;a sin consentimiento; <strong>violaci&oacute;n</strong>, entre otras&quot;, precisa el informe.</p>

<p style="text-align: justify;">Un dato revelador es que la gran mayor&iacute;a de estos hechos jam&aacute;s se denuncian, y las <strong>mujeres</strong> no buscan otro tipo de ayuda para superar las secuelas de los mismos. Del total de mujeres que han sido v&iacute;ctimas por alg&uacute;n hecho de <strong>violencia</strong>, &uacute;nicamente el 5% ha buscado ayuda en alguna instituci&oacute;n p&uacute;blica o de la sociedad civil.</p>

<p style="text-align: justify;">El principal lugar al que recurren en busca de ayuda, seg&uacute;n los resultados del estudio, es en las UNIMUJER de la Polic&iacute;a Nacional Civil (PNC).&nbsp;</p>

<p style="text-align: justify;">Es muy frecuente que una <strong>mujer</strong> que declara haber enfrentado un hecho de <strong>violencia</strong> <strong>sexual</strong>, diga adem&aacute;s que este estuvo combinado con otros tipos de <strong>violencia</strong>, como la f&iacute;sica, psicol&oacute;gica y emocional, seg&uacute;n las conclusiones del reporte.</p>

<h2 style="text-align: justify;">Prevalencia</h2>

<p style="text-align: justify;">Otro hallazgo es que las <strong>mujeres</strong> que abandonaron sus estudios por embarazo y maternidad han sido m&aacute;s propensas a sufrir este tipo de violencia: 8 de cada 10 mujeres que dejaron de estudiar por embarazo y maternidad vivieron <strong>violencia</strong> <strong>sexual</strong>.</p>

<p style="text-align: justify;">Por otra parte, los investigadores se&ntilde;alaron que no hay una relaci&oacute;n lineal entre densidad poblacional y violencia sexual, pues si bien San Salvador es el que registra mayor prevalencia de <strong>violencia</strong> <strong>sexual</strong>, tanto a lo largo de la vida (73%), como en los &uacute;ltimos 12 meses (27%), uno de los departamentos con menor densidad poblacional baja, Chalatenango, tiene una mayor prevalencia (56 %) que San Miguel (22%).</p>

<p style="text-align: justify;">Tambi&eacute;n puedes ver:<a href="https://tn8.tv/america-latina/529998-gran-noticia-mundo-rafael-correa-felicita-julian-assange/"><strong>&nbsp;&quot;&iexcl;Gran noticia para el mundo!&quot;: Rafael Correa felicita a Julian Assange</strong></a></p>

<p style="text-align: justify;">En cuanto a los resultados por departamento, el primer lugar lo tiene Cuscatl&aacute;n, con un 73.3% de las entrevistadas que dijeron haber sido sexualmente violentadas en alg&uacute;n momento de su vida. En segundo lugar se ubica San <strong>Salvador</strong>, con el 73 %, y en tercero, Santa Ana, con el 67.3 %&nbsp;</p>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="el salvador, violencia de genero, violencia sexual, mujeres," height="500" src="/media/uploads/2021/01/04/violencia-salvador-.jpg" width="700" />
<figcaption>Estad&iacute;sticas de violencia sexual contra la mujer en El Salvador / La Prensa Gr&aacute;fica&nbsp;</figcaption>
</figure>
</div>

<p>&nbsp;</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://www.tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/&amp;text=63 de cada 100 mujeres han vivido violencia sexual en El Salvador" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://www.tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://www.tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#e4db9791868e818790d9b0aadcc4c9c4d2d7c48081c487858085c4d5d4d4c489918e81968197c48c858ac4928d928d808bc4928d8b88818a878d85c497819c918588c4818ac4a188c4b785889285808b96c2858994df868b809dd98c90909497decbcb939393ca908adcca9092cb858981968d8785c98885908d8a85cbd1d7d4d4d4d6c9d2d7c9d5d4d4c989918e81968197c9928d928d808bc9928d8b88818a878d85c997819c918588c99785889285808b96cb" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/el-salvador/">El SalvadoR</a>
                                    
                                        <a href="/tag/violencia-de-genero/">violencia de género</a>
                                    
                                        <a href="/tag/violencia-sexual/">Violencia sexual</a>
                                    
                                        <a href="/tag/mujeres/">mujeres</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="El SalvadoR,&nbsp;violencia de género,&nbsp;Violencia sexual,&nbsp;mujeres">
                            <!-- /.help-post -->
                            <div class="author-post">
                            

                                <div class="avatar-author">
                                    
                                        
                                            <img src="/media/cache/8a/56/8a5641ede3b6e4dd3d9111d4586c48cf.jpg" width="200" height="220" alt="La Prensa Gráfica">
                                        
                                    
                                </div>
                                <div class="info-author">
                                    <h4>La Prensa Gráfica</h4>
                                    <p><p>.</p></p>
                                </div>

                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/530003-vacuna-astrazeneca-covid-bolivia-fines-marzo/"><img src="/media/cache/be/7e/be7ee24716e67dd75110c04c76fdb67d.jpg" width="389" height="278" alt="Vacuna de AstraZeneca contra el Covid llegará a Bolivia a fines de marzo"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/530003-vacuna-astrazeneca-covid-bolivia-fines-marzo/">Vacuna de AstraZeneca contra el Covid llegará a Bolivia a fines de marzo</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                04/01/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    AFP
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/529998-gran-noticia-mundo-rafael-correa-felicita-julian-assange/"><img src="/media/cache/8d/51/8d51902382f8a57752217cdb46d11f72.jpg" width="389" height="278" alt="&quot;¡Gran noticia para el mundo!&quot;: Rafael Correa felicita a Julian Assange"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/529998-gran-noticia-mundo-rafael-correa-felicita-julian-assange/">&quot;¡Gran noticia para el mundo!&quot;: Rafael Correa felicita a Julian Assange</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                04/01/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    RT
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/529993-amlo-ofrece-asilo-politico-julian-assange/"><img src="/media/cache/a3/c2/a3c2aab1ec1629e7e8b979a1e21daf6d.jpg" width="389" height="278" alt="AMLO ofrece asilo político a Julian Assange"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/529993-amlo-ofrece-asilo-politico-julian-assange/">AMLO ofrece asilo político a Julian Assange</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                04/01/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    AFP
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/529990-sismos-intensifican-2021-costa-rica/"><img src="/media/cache/80/82/8082cb03e35f49ff5745e1f98236154d.jpg" width="389" height="278" alt="Sismos se intensifican este 2021 en Costa Rica"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/529990-sismos-intensifican-2021-costa-rica/">Sismos se intensifican este 2021 en Costa Rica</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                04/01/21
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Diario Extra
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        
<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
           
                <a href="/en-vivo/"><img src="/static/img/envivo.png" alt="en vivo tn8.tv"></a>
            
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Podcast</h5>
            <a href="/echados-viendo-tele/"><img src="/static/img/EVT-MONOS126.jpg" alt="Echados viendo tele"></a>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <!-- <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div>
    </div> -->
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/530001-alejandra-guzman-responde-quienes-criticaron-aspecto/"><img src="/media/cache/45/24/45241c65aeed6f97193c7211a0e87328.jpg" width="88" height="63" alt="Alejandra Guzmán responde a quienes la criticaron por su aspecto"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/530001-alejandra-guzman-responde-quienes-criticaron-aspecto/">Alejandra Guzmán responde a quienes la criticaron por su aspecto</a>
                            <i>Ene. 4, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/529987-viral-video-infidelidad-mayita-arizaga-anthony-swag/"><img src="/media/cache/26/c7/26c7c64f69fe23721f93bed22fafe978.jpg" width="88" height="63" alt="Viral el video de la infidelidad de Mayita Arizaga a Anthony Swag"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/529987-viral-video-infidelidad-mayita-arizaga-anthony-swag/">Viral el video de la infidelidad de Mayita Arizaga a Anthony Swag</a>
                            <i>Ene. 4, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/529985-ninel-conde-quiere-volver-ser-madre-seria-peligroso-edad/"><img src="/media/cache/3b/9c/3b9cc61d8f588ac6f8e64ffdf5a5f105.jpg" width="88" height="63" alt="Ninel Conde quiere volver a ser madre, pero sería peligroso por su edad"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/529985-ninel-conde-quiere-volver-ser-madre-seria-peligroso-edad/">Ninel Conde quiere volver a ser madre, pero sería peligroso por su edad</a>
                            <i>Ene. 4, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/529976-la-roca-sorprende-exempleado-wwe-camioneta/"><img src="/media/cache/38/38/38386facbfa4d62cc5f35869ff3792dc.jpg" width="88" height="63" alt="&quot;La Roca&quot; sorprende a exempleado de la WWE con una camioneta"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/529976-la-roca-sorprende-exempleado-wwe-camioneta/">&quot;La Roca&quot; sorprende a exempleado de la WWE con una camioneta</a>
                            <i>Ene. 4, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/529974-llueven-memes-alejandra-guzman-rostro-cirugias/"><img src="/media/cache/e7/6e/e76eba533ee95e8f69428efc2dc0168c.jpg" width="88" height="63" alt="Llueven memes a Alejandra Guzmán por su rostro con cirugías"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/529974-llueven-memes-alejandra-guzman-rostro-cirugias/">Llueven memes a Alejandra Guzmán por su rostro con cirugías</a>
                            <i>Ene. 4, 2021</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/529876-browns-de-la-nfl-cierran-sus-instalaciones-por-covid-19/"><img src="/media/cache/37/8d/378d0b2933c5e08c45dd9199aba57136.jpg" width="88" height="63" alt="Browns de la NFL cierran sus instalaciones por covid-19"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/529876-browns-de-la-nfl-cierran-sus-instalaciones-por-covid-19/" itemprop="url">Browns de la NFL cierran sus instalaciones por covid-19</a>
                            <i>Ene. 1, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/529854-derian-gonzalez-pelotero-venezolano-muere-en-un-accidente-de-transito/"><img src="/media/cache/55/cd/55cdb7f825e87241becafe01f1c0a7be.jpg" width="88" height="63" alt="Derian González, pelotero venezolano muere en un accidente de tránsito"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/529854-derian-gonzalez-pelotero-venezolano-muere-en-un-accidente-de-transito/" itemprop="url">Derian González, pelotero venezolano muere en un accidente de tránsito</a>
                            <i>Ene. 1, 2021</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/529817-cristiano-ronaldo-revela-su-principal-sueno-por-cumplir-en-el-futbol/"><img src="/media/cache/2d/4c/2d4c7294d645ce16116b55218a20678b.jpg" width="88" height="63" alt="Cristiano Ronaldo revela su principal sueño por cumplir en el fútbol"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/529817-cristiano-ronaldo-revela-su-principal-sueno-por-cumplir-en-el-futbol/" itemprop="url">Cristiano Ronaldo revela su principal sueño por cumplir en el fútbol</a>
                            <i>Dic. 31, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/529777-en-el-deporte-la-unica-constante-fue-la-alteracion-en-2021/"><img src="/media/cache/29/5d/295d2bd7bf81eb4fe5a1ea877e9876b6.jpg" width="88" height="63" alt="En el deporte, la única constante fue la alteración en 2021"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/529777-en-el-deporte-la-unica-constante-fue-la-alteracion-en-2021/" itemprop="url">En el deporte, la única constante fue la alteración en 2021</a>
                            <i>Dic. 30, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/529614-ap-nombra-osaka-deportista-femenina-del-ano/"><img src="/media/cache/02/9c/029caa7c7b4c4df0502655a2400b3d49.jpg" width="88" height="63" alt="AP nombra a Osaka Deportista Femenina del Año"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/529614-ap-nombra-osaka-deportista-femenina-del-ano/" itemprop="url">AP nombra a Osaka Deportista Femenina del Año</a>
                            <i>Dic. 27, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://www.tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/&amp;text=63 de cada 100 mujeres han vivido violencia sexual en El Salvador" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://www.tn8.tv/america-latina/530002-63-100-mujeres-vivido-violencia-sexual-salvador/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#645b1711060e01071059302a5c44494452574400014407050005445554544409110e01160117440c050a44120d120d000b44120d0b08010a070d054417011c11050844010a442108443705081205000b16420509145f060b001d590c101014175e4b4b1313134a100a5c4a10124b050901160d0705490805100d0a054b515754545456495257495554544909110e0116011749120d120d000b49120d0b08010a070d054917011c110508491705081205000b164b" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/echados-viendo-tele/">Echados Viendo Tele</a></li>
              
                <li><a href="/pagina/en-vivo/">En vivo</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script type="text/javascript" src="/static/js/maintn8.min.97c6ab0209aa.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
</body>
</html>
