
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>Yesenia Meza fue asesinada a sus 28 años en México</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="feminicidio, estado de mexico, mexico, violencia, mujeres," />


  
<meta name="news_keywords" content="feminicidio, estado de mexico, mexico, violencia, mujeres," />


  
<link rel="amphtml" href="https://www.tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/amp/">

    <meta name="description" content="Hasta el momento, la Fiscalía General de Justicia mexiquense no se ha pronunciado en el caso."/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />


    <link rel="canonical" href='https://www.tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/' />


<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="Yesenia Meza fue asesinada a sus 28 años en México" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/Mexico_1AL73QH.jpg">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="Hasta el momento, la Fiscalía General de Justicia mexiquense no se ha pronunciado en el caso." />

<meta property="og:url" content="https://www.tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Yesenia Meza fue asesinada a sus 28 años en México">

<meta name="twitter:description" content="Hasta el momento, la Fiscalía General de Justicia mexiquense no se ha pronunciado en el caso.">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/Mexico_1AL73QH.jpg">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link href="/static/css/main.min3.defd261b72a1.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<meta property="fb:pages" content="247262735451766" />
<script type="text/javascript" src="https://ads.vidoomy.com/tn8_12282.js" async></script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              <li itemprop="name"><a itemprop="url" href="/en-vivo/">En Vivo</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="https://tn8.tv/salud/">Salud</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/ciencia/">Ciencia</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tecnologia/">Tecnologia</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/coronavirus/">Coronavirus</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
    figure {
      text-align: center;
      font-style: italic;
      font-size: smaller;
      text-indent: 0;
      border: thin silver solid;
      margin: 0.5em;
      padding: 0.5em;
    }
    .entry-post .image img {
        margin: 18px 0 0px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">Yesenia Meza fue asesinada a sus 28 años en México</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/48/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Excélsior</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2020-12-12"> Publicado: 12 de Diciembre de 2020</span> ||
                            <span class="time fa fa-clock-o"> Hora: 3:42 p.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/&amp;text=Yesenia Meza fue asesinada a sus 28 años en México" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c157c6610080508714d5b4d46414908654d5249084e5d4d08495b4d5b4146494c490849085b5d5b081a100849eb99475b084d460865eb8150414b470e494558134a474c5115405c5c585b1207075c4610065c5e0749454d5a414b490544495c414649071d1a101a1c1f05514d5b4d46414905454d524905495b4d5b4146494c49051a10054946475b05454d50414b4707" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/b5/c3/b5c31449d82ce63396c308a6210c5074.jpg" width="700" height="500"  alt="feminicidio, estado de mexico, mexico, violencia, mujeres, america latina, yessenia meza ruiz,"  >
                                    
                                        <div class='cat credito-foto'>Yessenia Meza quien había sido reportada como desaparecida hace dos días, fue encontrada asesinada en el Estado de México / Fotografía: América Digital</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/Mexico_1AL73QH.jpg"/>
                              <meta itemprop="name" content="Yesenia Meza fue asesinada a sus 28 años en México"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/" />
                            <meta itemprop="dateModified" content="2020-12-12" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;"><strong>Yessenia Meza Ruiz</strong> quien hab&iacute;a sido reportada como <strong>desaparecida</strong> hace dos d&iacute;as, fue encontrada <strong>asesinada y con huellas de violencia</strong> en un predio rural en <strong>Atlacomulco</strong> en la zona norte del <strong>Estado de M&eacute;xico.</strong></p>

<p style="text-align: justify;">La mujer de 28 a&ntilde;os de edad, madre de dos hija fue vista por &uacute;ltima vez el pasado mi&eacute;rcoles 9 de diciembre, al salir de su domicilio ubicado en la comunidad de San Luis Boro, su familia perdi&oacute; contacto con ella.</p>

<div data-oembed-url="https://twitter.com/Alerta_Ecatepec/status/1337811359178739713">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es">FEMINICIDIO 125. Destrozan otra familia en Edomex; Yesenia fue asesinada a sus 28 a&ntilde;os <a href="https://t.co/IR4Z5tvOVx">https://t.co/IR4Z5tvOVx</a></p>
&mdash; Denuncia Ecatepec (@Alerta_Ecatepec) <a href="https://twitter.com/Alerta_Ecatepec/status/1337811359178739713?ref_src=twsrc%5Etfw">December 12, 2020</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Al no saber su paradero, conocidos junto con amigos iniciaron una campa&ntilde;a de b&uacute;squeda para dar con su ubicaci&oacute;n, <strong>ten&iacute;a tres meses de embarazo, incluso acudieron a hospitales pero sin obtener &eacute;xito.</strong></p>

<p style="text-align: justify;">Una fotograf&iacute;a en la que la describ&iacute;an de complexi&oacute;n robusta, tez blanca, labios finos, nariz chata y ojos caf&eacute; claros empez&oacute; a circular en las redes sociales para que alguien aportar informaci&oacute;n de su paradero.</p>

<div data-oembed-url="https://twitter.com/Quadratin_Edomx/status/1337806236050448390">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Tragedia?src=hash&amp;ref_src=twsrc%5Etfw">#Tragedia</a> l Otra vez <a href="https://twitter.com/hashtag/Edomex?src=hash&amp;ref_src=twsrc%5Etfw">#Edomex</a>, Yessenia fue asesinada en <a href="https://twitter.com/hashtag/Atlacomulco?src=hash&amp;ref_src=twsrc%5Etfw">#Atlacomulco</a>.<br />
La mujer de 28 a&ntilde;os de edad, madre de dos hijas y quien estaba embarazada, fue vista por &uacute;ltima vez el 9 de diciembre; sin embargo, la familia perdi&oacute; contacto con ella y ya no regres&oacute;. <a href="https://t.co/8zMmBG8A1g">https://t.co/8zMmBG8A1g</a> <a href="https://t.co/UCYwI9x3df">pic.twitter.com/UCYwI9x3df</a></p>
&mdash; Quadratin Edomex (@Quadratin_Edomx) <a href="https://twitter.com/Quadratin_Edomx/status/1337806236050448390?ref_src=twsrc%5Etfw">December 12, 2020</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">Sin embargo, su <strong>cad&aacute;ver</strong> se localiz&oacute; en un bald&iacute;o cercano a su casa el viernes por vecinos, aunque no se dio a conocer con exactitud las causas de su muerte todo apunta que se trat&oacute; de un <strong>nuevo caso de feminicidio.</strong></p>

<h2>Exigen justicia&nbsp;</h2>

<p style="text-align: justify;">Familiares, amigos, conocidos y colectivos han reprochado el <strong>crimen</strong> de la persona del sexo femenino, la tercera de cuatro hermanos, adem&aacute;s, se volcaron en pedir <strong>justicia</strong>, han convocado a una marcha el lunes.</p>

<div data-oembed-url="https://www.youtube.com/watch?v=cY5Co07H3Zw&amp;ab_channel=ElD%C3%ADaDespu%C3%A9s">
<div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture" allowfullscreen="" scrolling="no" src="https://www.youtube.com/embed/cY5Co07H3Zw?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" tabindex="-1"></iframe></div>
</div>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;"><strong>Te puede interesar:&nbsp;<a href="https://tn8.tv/america-latina/528245-feminicidios-antioquia-colombia/">Se reportan dos feminicidios en menos de 24 horas en Antioquia, Colombia</a></strong></p>

<p style="text-align: justify;">Hasta el momento, la Fiscal&iacute;a General de Justicia mexiquense no se ha pronunciado en el caso, en los primeros diez meses del a&ntilde;o en suelo estatal han sido cometidos <strong>119 feminicidios de acuerdo con las cifras oficiales</strong>, inform&oacute; el medio local&nbsp;<a href="https://www.excelsior.com.mx/"><strong>Exc&eacute;lsior</strong></a>.</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://www.tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/&amp;text=Yesenia Meza fue asesinada a sus 28 años en México" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://www.tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://www.tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e18892e4fcf1fc85b9afb9b2b5bdfc91b9a6bdfcbaa9b9fcbdafb9afb5b2bdb8bdfcbdfcafa9affceee4fcbd1f6db3affcb9b2fc911f75a4b5bfb3fabdb1ace7beb3b8a5e1b4a8a8acafe6f3f3abababf2a8b2e4f2a8aaf3bdb1b9aeb5bfbdf1b0bda8b5b2bdf3e9eee4eee8ebf1a5b9afb9b2b5bdf1b1b9a6bdf1bdafb9afb5b2bdb8bdf1eee4f1bdb2b3aff1b1b9a4b5bfb3f3" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/america-latina/">América Latina</a>
                                    
                                        <a href="/tag/violencia/">violencia</a>
                                    
                                        <a href="/tag/mexico/">mexico</a>
                                    
                                        <a href="/tag/feminicidio/">feminicidio</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="América Latina,&nbsp;violencia,&nbsp;mexico,&nbsp;feminicidio">
                            <!-- /.help-post -->
                            <div class="author-post">
                            

                                <div class="avatar-author">
                                    
                                        
                                            <img src="/media/cache/37/7a/377a6b3c77548603e8033ca76c0f3771.jpg" width="200" height="220" alt="Excélsior">
                                        
                                    
                                </div>
                                <div class="info-author">
                                    <h4>Excélsior</h4>
                                    <p><p>.</p></p>
                                </div>

                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/528245-feminicidios-antioquia-colombia/"><img src="/media/cache/10/46/1046f130e0a88b3982c65d5bb100479c.jpg" width="389" height="278" alt="Se reportan dos feminicidios en menos de 24 horas en Antioquia, Colombia"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/528245-feminicidios-antioquia-colombia/">Se reportan dos feminicidios en menos de 24 horas en Antioquia, Colombia</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                12/12/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Noticias Caracol
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/528241-argentina-anuncia-mayor-compromiso-lucha-cambio-climatico/"><img src="/media/cache/18/27/18271d8bd8b8b06122b69eae0364c400.jpg" width="389" height="278" alt="Argentina anuncia mayor compromiso en lucha contra cambio climático"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/528241-argentina-anuncia-mayor-compromiso-lucha-cambio-climatico/">Argentina anuncia mayor compromiso en lucha contra cambio climático</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                12/12/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    AFP
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/528238-el-salvador-respuesta-masacre-mozote/"><img src="/media/cache/d2/d9/d2d9a55dcf88630a84b0942e488db24d.jpg" width="389" height="278" alt="El Salvador busca respuesta a masacre en El Mozote"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/528238-el-salvador-respuesta-masacre-mozote/">El Salvador busca respuesta a masacre en El Mozote</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                12/12/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Telesur
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/528237-celebran-dia-virgen-guadalupe-guatemala/"><img src="/media/cache/11/a8/11a8d6b5dab40282a7641e52557a1a91.jpg" width="389" height="278" alt="Celebran Día de la Virgen de Guadalupe en Guatemala"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/528237-celebran-dia-virgen-guadalupe-guatemala/">Celebran Día de la Virgen de Guadalupe en Guatemala</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                12/12/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Prensa Libre (Guatemala)
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        
<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
           
                <a href="/en-vivo/"><img src="/static/img/envivo.png" alt="en vivo tn8.tv"></a>
            
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Podcast</h5>
            <a href="/echados-viendo-tele/"><img src="/static/img/EVT-MONOS125.jpg" alt="Echados viendo tele"></a>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <!-- <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div>
    </div> -->
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/528191-lil-wayne-culpable-posesion-ilegal-armas/"><img src="/media/cache/3f/ad/3fad7c75dd3f76bc3754cd9410a60a12.jpg" width="88" height="63" alt="Lil Wayne se declara culpable por posesión ilegal de armas"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/528191-lil-wayne-culpable-posesion-ilegal-armas/">Lil Wayne se declara culpable por posesión ilegal de armas</a>
                            <i>Dic. 11, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/528187-nacho-muestra-carita-su-bebe-foto/"><img src="/media/cache/97/48/97488d0350090b4181ec9ab04ca7782e.jpg" width="88" height="63" alt="Al fin Nacho muestra la carita de su bebé (FOTO)"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/528187-nacho-muestra-carita-su-bebe-foto/">Al fin Nacho muestra la carita de su bebé (FOTO)</a>
                            <i>Dic. 11, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/528164-arrestan-presuntos-asesinos-hermano-alicia-machado/"><img src="/media/cache/ed/dd/edddf8b665374002cbdd3a3d4c7205e4.jpg" width="88" height="63" alt="Arrestan a uno de los presuntos asesinos del hermano de Alicia Machado"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/528164-arrestan-presuntos-asesinos-hermano-alicia-machado/">Arrestan a uno de los presuntos asesinos del hermano de Alicia Machado</a>
                            <i>Dic. 11, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/528149-jlo-incluye-discurso-agradecimiento-ex/"><img src="/media/cache/fc/34/fc34ad9dafcfab07453590b9707aa709.jpg" width="88" height="63" alt="JLo incluye en un discurso de agradecimiento a su ex"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/528149-jlo-incluye-discurso-agradecimiento-ex/">JLo incluye en un discurso de agradecimiento a su ex</a>
                            <i>Dic. 11, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/528124-itati-cantoral-aclara-lo-ocurrido-canto-virgen-guadalupe/"><img src="/media/cache/79/3b/793b3d290861228e00215c219310ef04.jpg" width="88" height="63" alt="Itatí Cantoral aclara lo ocurrido con su canto a la virgen de Guadalupe"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/528124-itati-cantoral-aclara-lo-ocurrido-canto-virgen-guadalupe/">Itatí Cantoral aclara lo ocurrido con su canto a la virgen de Guadalupe</a>
                            <i>Dic. 11, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/528049-kobe-es-el-deportista-mas-mencionado-en-la-historia-de-la-musica/"><img src="/media/cache/82/30/8230466f4f656cbe0a26ec1a01b774e4.jpg" width="88" height="63" alt="Kobe es el deportista más mencionado en la historia de la música"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/528049-kobe-es-el-deportista-mas-mencionado-en-la-historia-de-la-musica/" itemprop="url">Kobe es el deportista más mencionado en la historia de la música</a>
                            <i>Dic. 10, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/527962-fallece-los-64-anos-paolo-rossi-leyenda-del-futbol-italiano/"><img src="/media/cache/08/47/0847731637937b80be590418dea3a2e2.jpg" width="88" height="63" alt="Fallece a los 64 años Paolo Rossi, leyenda del fútbol italiano"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/527962-fallece-los-64-anos-paolo-rossi-leyenda-del-futbol-italiano/" itemprop="url">Fallece a los 64 años Paolo Rossi, leyenda del fútbol italiano</a>
                            <i>Dic. 9, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/527505-khabib-da-conocer-el-motivo-de-la-reunion-con-el-jefe-de-la-ufc/"><img src="/media/cache/8d/dd/8ddd07681c780068595cedb99fd76c78.jpg" width="88" height="63" alt="Khabib da a conocer el motivo de la reunión con el jefe de la UFC"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/527505-khabib-da-conocer-el-motivo-de-la-reunion-con-el-jefe-de-la-ufc/" itemprop="url">Khabib da a conocer el motivo de la reunión con el jefe de la UFC</a>
                            <i>Dic. 5, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/527225-fisicoculturismo-se-proyecta-con-grandes-exponentes/"><img src="/media/cache/6e/91/6e91aa6b84e6b34a2ff4eb0b615ab642.jpg" width="88" height="63" alt="Fisicoculturismo se proyecta con grandes exponentes"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/527225-fisicoculturismo-se-proyecta-con-grandes-exponentes/" itemprop="url">Fisicoculturismo se proyecta con grandes exponentes</a>
                            <i>Dic. 2, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/526931-los-49ers-jugaran-como-local-en-arizona-por-restricciones-por-covid/"><img src="/media/cache/92/92/9292f81c5f32ebe3732e5a5189409e30.jpg" width="88" height="63" alt="Los 49ers jugarán como local en Arizona por restricciones por covid"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/526931-los-49ers-jugaran-como-local-en-arizona-por-restricciones-por-covid/" itemprop="url">Los 49ers jugarán como local en Arizona por restricciones por covid</a>
                            <i>Nov. 30, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://www.tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/&amp;text=Yesenia Meza fue asesinada a sus 28 años en México" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://www.tn8.tv/america-latina/528247-yesenia-meza-asesinada-28-anos-mexico/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1b8a2d4ccc1ccb5899f8982858dcca189968dcc8a9989cc8d9f899f85828d888dcc8dcc9f999fccded4cc8d2f5d839fcc8982cca12f4594858f83ca8d819cd78e838895d18498989c9fd6c3c39b9b9bc29882d4c2989ac38d81899e858f8dc1808d9885828dc3d9ded4ded8dbc195899f8982858dc18189968dc18d9f899f85828d888dc1ded4c18d82839fc1818994858f83c3" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/echados-viendo-tele/">Echados Viendo Tele</a></li>
              
                <li><a href="/pagina/en-vivo/">En vivo</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script type="text/javascript" src="/static/js/maintn8.min.97c6ab0209aa.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
</body>
</html>
