
<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES"><!--<![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>

    <meta charset="utf-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    
    <title>PT-Brasil presenta petición de impeachment contra Bolsonaro</title>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!-- Metas GEO -->
    <meta name="copyright" content="Televisora Nicaragüense S.A." />
    <meta name="geo.region" content="NI-MN" />
    <meta name="DC.title" content="Telenica Canal 8" />
    <meta name="geo.placename" content="Managua" />
    <meta name="geo.position" content="12.141517; -86.277075" />
    <meta name="ICBM" content="12.141517, -86.277075" />
    <!-- Metas GEO -->
    <meta name="yandex-verification" content="f8cec6fbb40523c0" />
    <!-- Metas DC -->
    <meta name="author" content="TN8.tv" />
    <meta name="publisher" content="Telenica Canal 8" />
    <meta name="DC.creator" content="TN8.tv" />
    <meta name="DC.publisher" content="TN8.tv" />
    <meta name="DC.language" scheme="RFC1766" content="es" />
    <!-- /Metas DC -->
    <!-- robots -->
    <meta name="robots" content="index,follow" />
    <meta name="robots" content="noodp,noydir"/>
    <!-- /robots -->
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WQ8NDKZ');</script>
    <!-- End Google Tag Manager -->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-55785273-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"kBIck1a0Sn00MI", domain:"tn8.tv",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kBIck1a0Sn00MI" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  <link rel="publisher" href="https://plus.google.com/u/0/+Tn8TvNicaragua" />


  
<meta name="keywords" itemprop="keywords" content="brasil, jair bolsonaro, juicio politico, partido de los trabajadores, gestion sobre coronavirus," />


  
<meta name="news_keywords" content="brasil, jair bolsonaro, juicio politico, partido de los trabajadores, gestion sobre coronavirus," />


  
<link rel="amphtml" href="https://www.tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/amp/">

    <meta name="description" content="Bolsonaro "ya no funciona con este gobierno'" afirmó la presidenta del PT, Gleisi Hoffmann."/>




  <meta name="google-site-verification" content="IhhAnO7NjePgqvFJI-of01L8ceBQUnWmBRRkLRoJfeo" />
  <meta name="google-site-verification" content="p9YPTmwIVL3o7STljA-uZQRh0b4FG6RnspC5h_8kC5U" />
  <meta name="msvalidate.01" content="E46238A1CCFB562CDBC72490F468D206" />
  <meta name="msvalidate.01" content="21C29C2265CC8C767C88BAAA27C0F0BB" />


    <link rel="canonical" href='https://www.tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/' />


<script data-ad-client="ca-pub-9516836401431012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  
<meta property="og:title" content="PT-Brasil presenta petición de impeachment contra Bolsonaro" />
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.tn8.tv/media/Entradas/juicio_bolsonaro_.webp">

<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="Bolsonaro &quot;ya no funciona con este gobierno&#39;&quot; afirmó la presidenta del PT, Gleisi Hoffmann." />

<meta property="og:url" content="https://www.tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/" />
<meta property="og:locale" content="es_ES" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="PT-Brasil presenta petición de impeachment contra Bolsonaro">

<meta name="twitter:description" content="Bolsonaro &quot;ya no funciona con este gobierno&#39;&quot; afirmó la presidenta del PT, Gleisi Hoffmann.">


<meta name="twitter:image" content="https://www.tn8.tv/media/Entradas/juicio_bolsonaro_.webp">

<meta name="twitter:domain" content="https://www.tn8.tv">


  <!-- Schema General-->
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type": "Organization",
    "legalName" : "TN8",
    "url" : "https://www.tn8.tv/",
    "logo" : "https://www.tn8.tv/static/icon/logo.png",
    "contactPoint" : [{
      "@type" : "ContactPoint",
      "telephone" : "+1800 8888 ",
      "contactType" : "customer service"
    }],
    "email": "webmaster@tn8.tv",
    "name": "TN8",
    "sameAs" : [
      "https://www.facebook.com/ComunidadTN8/",
      "https://twitter.com/canaltn8",
      "https://www.instagram.com/comunidatn8/",
      "https://www.youtube.com/user/telenica8"
      ]
  }
  </script>
  <!-- /Schema -->
  <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.tn8.tv/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tn8.tv/busqueda/?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

  <link href="/static/css/main.min3.8c28276979b9.css" rel="stylesheet" type="text/css" media="screen,projection" />


  <!-- Google Fonts -->
  <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Roboto:300,400,500,700' rel='stylesheet' type='text/css'>

  <!-- Favicon and touch icons  -->
  <link href="/static/icon/apple-touch-icon-144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
  <link href="/static/icon/apple-touch-icon-114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
  <link href="/static/icon/apple-touch-icon-72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
  <link href="/static/icon/apple-touch-icon-57-precomposed.png" rel="apple-touch-icon-precomposed">
  <link href="/static/icon/favicon.png" rel="shortcut icon">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

  <meta property="fb:pages" content="247262735451766" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/televisoranicaraguense-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body>
  <!-- Header -->
  <header id="header" class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
      <div class="top-wrap">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            

            

              <div id="logo" class="logo">
                  <a href="/" rel="home" title="home">
                    <img src="/static/icon/logo.png" alt="TN8  Noticias de Nicaragua y El Mundo" />
                  </a>
                </div>

                </div><!-- /.col-md-6 -->
                <div class="col-md-6">
                  <div class="btn-menu"></div><!-- //mobile menu button -->
                  <div class="member-area">
                   <ul class="redes-sociales">
                      <li><a href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                      <li><a href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCvYKEdThn5Ui7m5xntkukHQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                      <li><a href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                      <li><a href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a></li>
                      <li><a href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                      <li><a href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    </ul>
                    <div class="search-wrap">
                      <div class="search-icon"></div><!-- //mobile search button -->
<form action="/busqueda/" id="cref" class="search-form" method="GET" role="search">
	<input onclick="updateState.focus();" onblur="updateState.blur();" type="text" name="q" id="searchfield"  placeholder="Buscar" class="search-field">
    <input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
    
</form>

<script type="text/javascript">
    var searchfield = document.getElementById('searchfield');
    var updateState = {
        focus: function(){
            if (searchfield.value == 'Buscar...'){
                searchfield.value = '';
            }
        },
        blur: function(){
            if (searchfield.value == ''){
                searchfield.value = 'Buscar...';
            }    
        }
    }
    try{
        if (parseQueryFromUrl() != ''){
            window.onload=function(){
                searchfield.value = '' + parseQueryFromUrl();
            }
        }
    }catch (err){

    }
</script>
                    </div><!-- /.search-wrap -->
                  </div>
                </div><!-- /.col-md-6 -->
              </div><!-- /.row -->
           </div><!-- /.container -->
      </div><!-- /.top-wrap -->
    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement" role="navigation">
              <li itemprop="name"><a itemprop="url" class="active" href="/">Inicio</a></li>
              <li itemprop="name"><a itemprop="url" href="/en-vivo/">En Vivo</a></li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class=" " href="/mundo/">Mundo</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/eeuu/">EEUU</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/europa/">Europa</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/america-latina/">América Latina</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="https://tn8.tv/salud/">Salud</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/ciencia/">Ciencia</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tecnologia/">Tecnologia</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/nacionales/">Nacionales</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/departamentos/">Departamentos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/managua/">Managua</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sucesos/">Sucesos</a>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/politica/">Política</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/negocios/">Negocios</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/empresas/">Empresas</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/entretenimiento/">Entretenimiento</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/tendencias/">Tendencias</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/fotos/">Fotos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/videos/">Videos</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/musica/">Música</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/cine/">Cine y TV</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/sociedad/">Sociedad</a>
                  
                </li>
              
                <li itemprop="name" class="has-children">
                  <a itemprop="url" class="" href="/deportes/">Deportes</a>
                  
                    <ul class="sub-menu">
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/baloncesto/">Baloncesto</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/futbol/">Fútbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/beisbol/">Béisbol</a>
                      </li>
                      
                      <li itemprop="name">
                        <a itemprop="url" href="/boxeo/">Boxeo</a>
                      </li>
                      
                    </ul>
                  
                </li>
              
                <li itemprop="name" class="">
                  <a itemprop="url" class="" href="/coronavirus/">Coronavirus</a>
                  
                </li>
              
            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

    <div class="header-wrap">
     <div class="container">
        <div class="row">
        <div class="col-md-12">
          <nav id="mainnav" class="mainnav">
            <ul class="menu">


            </ul><!-- /.menu -->
          </nav><!-- /nav -->
        </div><!-- /.col-md-9 -->
        </div><!-- /.row -->
     </div><!-- /.container -->
    </div><!-- /.header-wrap -->

  </header>


<div class="container" role="main" itemscope itemprop="mainContentOfPage">
  
<style type="text/css">
    #entry-post table {
    border-collapse: collapse;
    }

    #entry-post table, th, td {
    border: 1px solid black;
    }
    #entry-post ul li a {
        margin: 1px;
        padding: 1px;
    }
    figure {
      text-align: center;
      font-style: italic;
      font-size: smaller;
      text-indent: 0;
      border: thin silver solid;
      margin: 0.5em;
      padding: 0.5em;
    }
    .entry-post .image img {
        margin: 18px 0 0px;
    }
</style>
<!-- Main -->
<section id="main">
<div class="container">
    <div class="row">
        <div class="col-md-8">

        <div class="publicidad">
                   <!-- <div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">-->
                    <!-- Portada_portada derecha 160*600-->

                    <!-- </div> /.widget-ads -->
                </div>

            <div class="post-wrap posts post-single">
                <article class="post" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class="head-post">
                        <h1 itemprop="headline">PT-Brasil presenta petición de impeachment contra Bolsonaro</h1>

                        <div class="meta">
                            
                            <span class="author fa fa-user-circle">Por:  <a href="/autores-notas/41/" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Telesur</span></a></span> ||
                            
                            <span class="time fa fa-calendar" itemprop="datePublished" content="2020-05-16"> Publicado: 16 de Mayo de 2020</span> ||
                            <span class="time fa fa-clock-o"> Hora: 10:25 a.m..</span>
                        </div>
                        <div class="hidden-xs">
                            <ul class="share-box">
                            <li>Compartir: </li>
                            <li><a class="facebook customer share btn" href="http://www.facebook.com/sharer.php?u=https://tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn" href="http://twitter.com/share?url=https://tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/&amp;text=PT-Brasil presenta petición de impeachment contra Bolsonaro" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn" href="https://plus.google.com/share?url=https://tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn" href="whatsapp://send?text=https://tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn" href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee879debf3fef38387fe91a1b2a0babff3a3a1b6a0b6bda7b2f3a3b6a7bab0ba1060bdf3b7b6f3babea3b6b2b0bbbeb6bda7f3b0bcbda7a1b2f391bcbfa0bcbdb2a1bcf5b2bea3e8b1bcb7aaeebba7a7a3a0e9fcfca7bdebfda7a5fcb2beb6a1bab0b2febfb2a7babdb2fce6e3e6e5e3e2fea3a7feb1a1b2a0babffea3a1b6a0b6bda7b2fea3b6a7bab0babcbdfebabea3b6b2b0bbbeb6bda7feb1bcbfa0bcbdb2a1bcfc" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                        </div>
                    </div><!-- /.head-post -->

                    <div class="body-post">
                        <div class="main-post">
                            <div class="entry-post" itemprop="articleBody">
                            
                                
                                    <img src="/media/cache/b3/a0/b3a0d0a67b07fec54d4b3ea18c13a6f3.jpg" width="728" height="500"  alt="brasil, jair bolsonaro, juicio politico, partido de los trabajadores, gestion sobre coronavirus,"  >
                                    
                                        <div class='cat credito-foto'>La decisión del Partido de los Trabajadores, se da horas después de que dimitiera el ministro de Salud, Nelson Teich. Foto / Escambray</div>
                                    
                                 
                            
                            <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                              <meta itemprop="url" content="https://www.tn8.tv/media/Entradas/juicio_bolsonaro_.webp"/>
                              <meta itemprop="name" content="PT-Brasil presenta petición de impeachment contra Bolsonaro"/>
                              <meta itemprop="width" content="728">
                              <meta itemprop="height" content="500">
                            </span>
                            <link itemprop="mainEntityOfPage" href="/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/" />
                            <meta itemprop="dateModified" content="2020-05-16" />
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                              <meta itemprop="name" content="TN8"/>
                              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                 <meta itemprop="url" content="https://www.tn8.tv/static/icon/logo.png">
                                 <meta itemprop="width" content="300">
                                 <meta itemprop="height" content="100">
                              </span>
                            </span>
                            <br>
                                <p style="text-align: justify;">El <strong>Partido de los Trabajadores (PT)</strong> de <strong>Brasil</strong> presentar&aacute; una <strong>petici&oacute;n</strong> formal para iniciar un <strong>juicio</strong> <strong>pol&iacute;tico</strong> contra el actual mandatario <strong>Jair</strong> <strong>Bolsonaro</strong>, por su gesti&oacute;n frente a la crisis sanitaria registra por el <strong>coronavirus</strong> <strong>Covid-19.&nbsp;</strong></p>

<p style="text-align: justify;">En un comunicado, el <strong>partido</strong> inform&oacute; que la comisi&oacute;n ejecutiva &quot;decidi&oacute; presentar a la C&aacute;mara de Diputados una petici&oacute;n colectiva de <strong>impeachment</strong> del presidente <strong>Jair</strong> <strong>Bolsonaro</strong>&quot;.</p>

<p style="text-align: justify;">El <strong>PT</strong> se&ntilde;al&oacute; que la solicitud que estar&aacute; respaldada, adem&aacute;s, por <strong>movimientos</strong> <strong>sociales</strong>, <strong>organizaciones</strong> de la sociedad civil y entidades jur&iacute;dicas.</p>

<p style="text-align: justify;">&quot;Con este <strong>Gobierno</strong> no hay nada m&aacute;s que hacer&quot;, dijo en la reuni&oacute;n en que se tom&oacute; la decisi&oacute;n la presidenta del <strong>PT</strong>, Gleisi Hoffmann.</p>

<p style="text-align: justify;">Te puede interesar:&nbsp;<a href="https://tn8.tv/america-latina/505589-bolsonaro-criticado-renuncia-ministro-de-salud/"><strong>Bolsonaro es criticado tras renuncia del ministro de Salud</strong></a></p>

<p style="text-align: justify;"><strong>Bolsonaro</strong> <strong>&quot;ya no funciona con este gobierno&#39;&quot;</strong> afirm&oacute; la presidenta del <strong>PT</strong>, Gleisi Hoffmann, quien hizo el anuncio de la demanda junto a los l&iacute;deres, del partido en la C&aacute;mara baja, Enio Verri, y de la Minor&iacute;a en el Congreso, Jos&eacute; Guimar&atilde;es.</p>

<p style="text-align: justify;">Para la parlamentaria, el mandatario &quot;es <strong>incapaz</strong> de <strong>responder</strong> a la <strong>crisis</strong> que estamos viviendo y no tiene ni las condiciones ni la capacidad administrativa y humana para dirigir el pa&iacute;s&quot;.</p>

<p style="text-align: justify;">El excapit&aacute;n del Ej&eacute;rcito &#39;lucha con el mundo entero, y no protege al pueblo brasile&ntilde;o&quot;, indic&oacute; Hoffmann, quien consider&oacute; &#39;bueno recordar que el PT tiene cuatro acciones en la Justicia Electoral que piden la casaci&oacute;n de la chapa (grupo) de Bolsonaro y (Hamilton) Mour&atilde;o (vicepresidente del pa&iacute;s)&#39;.</p>

<p style="text-align: justify;">La decisi&oacute;n del <strong>Partido de los Trabajadores</strong>, organizaci&oacute;n pol&iacute;tica de los expresidentes Lula Da Silva y Dilma Rousseft &mdash; se da horas despu&eacute;s de que dimitiera el ministro de Salud, Nelson Teich, a menos de un mes de asumir el cargo, destac&oacute; <a href="https://www.telesurtv.net/news/brasil-pt-juicio-politico-bolsonaro-gestion-coronavirus-20200516-0007.html"><strong>teleSUR</strong></a>. &nbsp;</p>

<p style="text-align: justify;">Teich asumi&oacute; el cargo el 17 de abril y reemplaz&oacute; a Luiz Henrique Mandetta, quien fue destituido por el presidente, <strong>Jair</strong> <strong>Bolsonaro</strong>, por sus desacuerdos en la gesti&oacute;n de la crisis de la <strong>pandemia</strong> del <strong>coronavirus</strong>.&nbsp;</p>

<p style="text-align: justify;">Seg&uacute;n fuentes del <strong>PT</strong>, su direcci&oacute;n nacional realiza consultas y articulaciones con fuerzas democr&aacute;ticas y populares para que la demanda colectiva del <strong>impeachment</strong> (<strong>juicio</strong> <strong>pol&iacute;tico</strong>) pueda ser elaborada, firmada y presentada la pr&oacute;xima semana, manteniendo la posibilidad de una posterior inclusi&oacute;n de otras entidades.</p>

<p style="text-align: justify;">&quot;Es necesario adelantar la petici&oacute;n de destituci&oacute;n&#39;&quot; se&ntilde;al&oacute; Verri, quien estim&oacute; que ser&iacute;a por &quot;respeto al pueblo brasile&ntilde;o y a la vida de la poblaci&oacute;n. Mientras la poblaci&oacute;n muere, tenemos un presidente irresponsable&quot;, denunci&oacute;.</p>
                            </div><!-- /.entry-post -->
                            
                            <div id="share-buttons" class="mejor_shared hidden-xs">
                            <h4>Compartir:</h4>
                            <hr>
                            <ul class="share-box">
                                <li><a class="facebook customer share btn btn2" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;" target="_blank"><i class="fa fa-facebook text-white"></i></a></li>
                            <li><a class="twitter customer share btn btn2" href="http://twitter.com/share?url=https://www.tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/&amp;text=PT-Brasil presenta petición de impeachment contra Bolsonaro" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
                            <li><a class="google customer share btn btn2" href="https://plus.google.com/share?url=https://www.tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
                            <li><a class="btn btn2" href="whatsapp://send?text=https://www.tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
                            <li><a class="btn btn2" href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4adb7c1d9d4d9a9add4bb8b988a9095d9898b9c8a9c978d98d9899c8d909a903a4a97d99d9cd99094899c989a91949c978dd99a96978d8b98d9bb96958a9697988b96df989489c29b969d80c4918d8d898ac3d6d68e8e8ed78d97c1d78d8fd698949c8b909a98d495988d909798d6ccc9cccfc9c8d4898dd49b8b988a9095d4898b9c8a9c978d98d4899c8d909a909697d49094899c989a91949c978dd49b96958a9697988b96d6" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
                            </ul>
                            <hr>
                            </div>
                            <div class="help-post">
                                <h4>tags:</h4>
                                <div class="tags">
                                    
                                        <a href="/tag/partido-de-los-trabajadores/">Partido de los Trabajadores</a>
                                    
                                        <a href="/tag/gestion-sobre-coronavirus/">gestion sobre coronavirus</a>
                                    
                                        <a href="/tag/jair-bolsonaro/">jair bolsonaro</a>
                                    
                                        <a href="/tag/juicio-politico/">juicio politico</a>
                                    
                                        <a href="/tag/brasil/">brasil</a>
                                    
                                </div>
                            </div>
                            <meta itemprop="keywords" content="Partido de los Trabajadores,&nbsp;gestion sobre coronavirus,&nbsp;jair bolsonaro,&nbsp;juicio politico,&nbsp;brasil">
                            <!-- /.help-post -->
                            <div class="author-post">
                            

                                <div class="avatar-author">
                                    
                                        
                                            <img src="/media/cache/95/03/950344b70f4d16105e1c01f6d9357efe.jpg" width="200" height="220" alt="Telesur">
                                        
                                    
                                </div>
                                <div class="info-author">
                                    <h4>Telesur</h4>
                                    <p><p>.</p></p>
                                </div>

                            
                            </div><!-- /.author-post -->
                            <div class="comment-post">
                            </div><!-- /.comment-post -->

                            <div class="recommend-posts">
                                <div class="section-title">
                                    <h4><a href="#">Recomendado para usted</a></h4>
                                </div>
                                <div class="post-wrap">
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/505599-mexico-capturan-asesino-nico-nino-vendedor-globos/"><img src="/media/cache/e0/79/e07974c7edc1625801353d4e56ee8b10.jpg" width="405" height="278" alt="México: Capturan a asesino de Nico, el niño vendedor de globos"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/505599-mexico-capturan-asesino-nico-nino-vendedor-globos/">México: Capturan a asesino de Nico, el niño vendedor de globos</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                16/05/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    El Diario NY
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/505589-bolsonaro-criticado-renuncia-ministro-de-salud/"><img src="/media/cache/9b/d9/9bd9078b217150c6adebfacb984b0c37.jpg" width="405" height="278" alt="Bolsonaro es criticado tras renuncia del ministro de Salud"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/505589-bolsonaro-criticado-renuncia-ministro-de-salud/">Bolsonaro es criticado tras renuncia del ministro de Salud</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                16/05/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Telesur
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post ">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/505578-pronostican-100000-muertes-por-coronavirus-para-el-1-de-junio-en-eeuu/"><img src="/media/cache/bf/85/bf85f842d471c7988c3d43ef959269cd.jpg" width="405" height="278" alt="Pronostican 100.000 muertes por coronavirus para el 1 de junio en EE.UU."></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/505578-pronostican-100000-muertes-por-coronavirus-para-el-1-de-junio-en-eeuu/">Pronostican 100.000 muertes por coronavirus para el 1 de junio en EE.UU.</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                15/05/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    RT
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                    <article class="post margin-b0 last">
                                        <div class="thumb">
                                        
                                            
                                                <a href="/america-latina/505568-costa-rica-suma-novena-muerte-coronavirus/"><img src="/media/cache/f3/2d/f32d1d618eae8c1daf091087360bf87b.jpg" width="405" height="278" alt="Costa Rica suma novena muerte por coronavirus"></a>
                                            
                                        

                                        </div>
                                        <div class="cat">
                                            <a href="/america-latina/">America Latina</a>
                                        </div>
                                        <h3><a href="/america-latina/505568-costa-rica-suma-novena-muerte-coronavirus/">Costa Rica suma novena muerte por coronavirus</a></h3>
                                        <div class="activity">
                                            <span class="element views">
                                                15/05/20
                                            </span>
                                            <span class="element comment">
                                                <a href="#">
                                                    Diario Extra
                                                </a>
                                            </span>
                                        </div>
                                    </article><!-- /.post -->
                                
                                </div>
                            </div><!-- /.recommend-posts -->
                            <div class="widget-difuso gn-animation separador1" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
                        <!-- /.portada 2 748*443-->
                       <div id="taboola-below-article-thumbnails"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script>
                        </div><!-- /.widget-ads -->
                        </div><!-- /.main-post -->
                    </div><!-- /.body-post -->
                </article><!-- /.post -->
            </div><!-- /.post-wrap -->
        </div><!-- /.col-md-8 -->
        

<div class="col-md-4" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<link href="https://conceptoweb-studio.com/responsivo.css" rel="stylesheet">

<!--<div class="publicidad1"> -->
<!--<div class="widget-difuso gn-animation anuncio" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> -->
     <!-- Portada_portada izquierda 160*600-->
<!--</div>  --><!-- /.widget-ads -->
<!--</div> -->
        <div class="sidebar-widget-1">
        <div class="widget-difuso" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">En vivo</h5>
            <div class="videoWrapper"><iframe width="100%" height="100%" src="https://conceptoweb-studio.com/radio/video/tn8/" frameborder="0" scrolling=yes  marginwidth=0 marginheight=0 allowfullscreen> </iframe></div>
        </div>
        </div><!-- /.widget-recent -->
        <div class="widget-difuso gn-animation separador" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        </div><!-- /.widget-ads -->

        <!-- <div class="widget widget-ads gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="textwidget"> <a class="twitter-timeline" href="https://twitter.com/canaltn8" data-widget-id="570670148366139392">Tweets por el @canaltn8.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div>
        </div>/.widget-ads -->
        <!--<div class="widget widget-most-popular gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Facebook</h5>
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/ComunidadTN8" data-width="380"  data-height="550" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
            <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ComunidadTN8"><a href="https://www.facebook.com/ComunidadTN8"></a></blockquote></div>
            </div>
            <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
        </div> /.widget-popular -->
        <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title" itemprop="name">Echados viendo tele</h5>
            <!-- <iframe width="100%" height="350" style="background-color:transparent; display:block; padding: 0; max-width: 700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/publishing/playlist/v4?bg_fill_col=%23ecefef&amp;boo_content_type=channel&amp;data_for_content_type=4960421&amp;image_option=small&amp;link_color=%2358d1eb&amp;player_theme=light&amp;src=https%3A%2F%2Fapi.audioboom.com%2Fchannels%2F4960421%2Faudio_clips%3Finclude_child_channels%3D1" title="Audioboom player"></iframe> -->
            <iframe  src="https://open.spotify.com/embed/show/712eKRrw2ooXgJpjiGyRwE" width="100%" height="250" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>

        </div><!-- /.widget-tabs -->
        <div class="widget widget-follow-us gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <h5 class="widget-title text-dark" itemprop="name">Siguenos</h5>
            <div class="socials">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
                <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
                <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
                <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
                <a class="linkedin" href="https://www.instagram.com/comunidatn8/" target="_blank"><i class="fa fa-instagram"></i></a>
                <a class="tumblr" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
            </div>
        </div><!-- /.widget-follow-us -->
        <br>
        <div class="sidebar-widget-1">
        <div class="widget widget-recent gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
        <h5 class="widget-title">Lo más popular</h5>
        <ul>
        
        </ul>
    </div><!-- /.widget-recent -->
    </div>
    <div class="widget widget-tabs gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
    <h5 class="widget-title text-dark" itemprop="name">Lo último en entretenimiento y Deporte</h5>
    <div class="tabs">
        <ul class="menu-tab">
            <li class="active"><a href="#">Entrenimiento</a></li>
            <li><a href="#">Deporte</a></li>
        </ul><!-- /.menu-tab -->
        <div class="content-tab">
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/505593-rapero-johnny-escutia-amenaza-violar-matar-yuya/"><img src="/media/cache/a3/d1/a3d19b189fb909113abd6aeb4ece3ae6.jpg" width="88" height="63" alt="Rapero Johnny Escutia amenaza con violar y matar a Yuya"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/505593-rapero-johnny-escutia-amenaza-violar-matar-yuya/">Rapero Johnny Escutia amenaza con violar y matar a Yuya</a>
                            <i>Mayo 16, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/505582-murio-el-cantante-sergio-denis-tras-impactante-caida/"><img src="/media/cache/b6/49/b649875020035f40c6424a70eace003c.jpg" width="88" height="63" alt="Murió el cantante Sergio Denis, tras impactante caída"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/505582-murio-el-cantante-sergio-denis-tras-impactante-caida/">Murió el cantante Sergio Denis, tras impactante caída</a>
                            <i>Mayo 16, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/505581-la-modelo-estadounidense-kendall-jenner-sufre-de-ansiedad/"><img src="/media/cache/8d/ee/8deec983f83c8642286c11afc8faceda.jpg" width="88" height="63" alt="La modelo estadounidense  Kendall Jenner sufre de ansiedad"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/505581-la-modelo-estadounidense-kendall-jenner-sufre-de-ansiedad/">La modelo estadounidense  Kendall Jenner sufre de ansiedad</a>
                            <i>Mayo 15, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/505520-en-caso-que-algo-pase-danna-garcia-da-instrucciones-familia/"><img src="/media/cache/91/a7/91a7bc761d185b14aa6beaaa7314a6ff.jpg" width="88" height="63" alt="En caso de que algo le pase, Danna García da instrucciones a su familia"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/505520-en-caso-que-algo-pase-danna-garcia-da-instrucciones-familia/">En caso de que algo le pase, Danna García da instrucciones a su familia</a>
                            <i>Mayo 15, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/entretenimiento/505517-kim-kardashian-poso-como-dios-trajo-mundo-junto-loro-foto/"><img src="/media/cache/f3/41/f3418243416db8e1519624bedd368009.jpg" width="88" height="63" alt="Kim Kardashian posó como Dios la trajo al mundo junto a un loro (FOTO)"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/entretenimiento/505517-kim-kardashian-poso-como-dios-trajo-mundo-junto-loro-foto/">Kim Kardashian posó como Dios la trajo al mundo junto a un loro (FOTO)</a>
                            <i>Mayo 15, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
            <div class="content">
                <ul class="pop-posts">
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/505596-alemania-primer-pais-en-reanudar-su-liga-de-futbol/"><img src="/media/cache/c2/db/c2dba7683af18ed2a90da944eeffd1f5.jpg" width="88" height="63" alt="Alemania es el primer país en reanudar su liga de fútbol (FOTOS)"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/505596-alemania-primer-pais-en-reanudar-su-liga-de-futbol/" itemprop="url">Alemania es el primer país en reanudar su liga de fútbol (FOTOS)</a>
                            <i>Mayo 16, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/504920-gaethje-noquea-ferguson-y-se-corona-campeon-interino-de-los-ligeros/"><img src="/media/cache/f9/4a/f94aed4900f19fc828d62a120f62d336.jpg" width="88" height="63" alt="Gaethje noquea a Ferguson y se corona Campeón Interino de los Ligeros"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/504920-gaethje-noquea-ferguson-y-se-corona-campeon-interino-de-los-ligeros/" itemprop="url">Gaethje noquea a Ferguson y se corona Campeón Interino de los Ligeros</a>
                            <i>Mayo 10, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/504865-luchador-de-ufc-da-positivo-por-coronavirus-antes-de-pelea-en-eeuu/"><img src="/media/cache/be/f4/bef46952e94b29c1de8077cf80ed6369.jpg" width="88" height="63" alt="Luchador de UFC da positivo por coronavirus antes de pelea en EEUU"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/504865-luchador-de-ufc-da-positivo-por-coronavirus-antes-de-pelea-en-eeuu/" itemprop="url">Luchador de UFC da positivo por coronavirus antes de pelea en EEUU</a>
                            <i>Mayo 9, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/504841-test-de-covid-19-da-positivo-en-luchador-brasileno-de-ufc/"><img src="/media/cache/d9/f1/d9f17954ec7405823dd6e3b352081dea.jpg" width="88" height="63" alt="Test de COVID-19 da positivo en luchador brasileño de UFC"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/504841-test-de-covid-19-da-positivo-en-luchador-brasileno-de-ufc/" itemprop="url">Test de COVID-19 da positivo en luchador brasileño de UFC</a>
                            <i>Mayo 9, 2020</i>
                        </div>
                    </li>
                
                    <li>
                        <div class="thumb">
                        
                            
                                <a href="/deportes/504678-mcgregor-responde-reto-de-oscar-de-la-hoya/"><img src="/media/cache/a2/19/a219c372c5d5c0c2aa0710138e0829bd.jpg" width="88" height="63" alt="McGregor responde reto de Oscar De La Hoya"></a>
                            
                        
                        </div>
                        <div class="text">
                            <a href="/deportes/504678-mcgregor-responde-reto-de-oscar-de-la-hoya/" itemprop="url">McGregor responde reto de Oscar De La Hoya</a>
                            <i>Mayo 7, 2020</i>
                        </div>
                    </li>
                
                </ul>
            </div><!-- /.comments -->
        </div><!-- /.content-tab -->
    </div><!-- /.tabs -->
</div><!-- /.widget-tabs -->

    </div><!-- /.sidebar -->
</div><!-- /.col-md-4 -->

    </div><!-- /.row -->
</div><!-- /.container -->
</section>
 <div class="hidden-sm hidden-md hidden-lg mobile-tn8">
    <ul class="social-botones">
        <li><a class="btn" href="http://www.facebook.com/sharer.php?u=https://www.tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/" data-bg-color="#3A5795" style="background: rgb(58, 87, 149) !important;"><i class="fa fa-facebook text-white"></i></a></li>
        <li><a class="btn" href="http://twitter.com/share?url=https://www.tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/&amp;text=PT-Brasil presenta petición de impeachment contra Bolsonaro" data-bg-color="#55ACEE" style="background: rgb(85, 172, 238) !important;"><i class="fa fa-twitter text-white"></i></a></li>
        <li><a class="btn" href="https://plus.google.com/share?url=https://www.tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/" data-bg-color="#A11312" style="background: rgb(161, 19, 18) !important;"><i class="fa fa-google-plus text-white"></i></a></li>
        <li><a class="btn" href="whatsapp://send?text=https://www.tn8.tv/america-latina/505601-pt-brasil-presenta-peticion-impeachment-bolsonaro/" data-bg-color="#25D366" style="background: rgb(37, 211, 102) !important;"><i class="fa fa-whatsapp text-white"></i></a></li>
        <li><a class="btn" href="/cdn-cgi/l/email-protection#330c404651595650470e677d0b131e1363671e714152405a5f1343415640565d4752134356475a505af0805d135756135a5e435652505b5e565d4713505c5d47415213715c5f405c5d52415c15525e4308515c574a0e5b47474340091c1c4444441d475d0b1d47451c525e56415a50521e5f52475a5d521c0603060503021e43471e514152405a5f1e43415640565d47521e4356475a505a5c5d1e5a5e435652505b5e565d471e515c5f405c5d52415c1c" data-bg-color="#C2BFBE" style="background: rgb(194, 191, 190) !important;"><i class="fa fa-envelope text-white"></i></a></li>
    </ul>
</div>

</div>

  <!-- Footer -->
  <footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="footer-widgets">
      <div class="container">
        <div class="row">
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%">
            <div class="widget widget-brand">
              <div class="logo logo-footer">
                <a href="/"><img src="/static/icon/logo.png" alt="Canal 8, tn8.tv"></a>
              </div>
              <p> Canal 8, El canal Joven de Nicaragua.</p>
            </div><!-- /.widget-brand -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-4 gn-animation" data-animation="fadeInUp" data-animation-delay="0.2s" data-animation-offset="75%">
            <div class="widget widget-social">
              <h5 class="widget-title">Siguenos</h5>
                <div class="social-list">
                <a class="facebook" href="https://www.facebook.com/ComunidadTN8/" target="_blank"><i class="fa fa-facebook"></i></a>
              <a class="twitter" href="https://twitter.com/canaltn8" target="_blank"><i class="fa fa-twitter"></i></a>
              <a class="google" href="https://plus.google.com/u/0/b/111386477649058307979/+Tn8TvNicaragua/posts" target="_blank"><i class="fa fa-google-plus"></i></a>
              <a class="youtube" href="https://www.youtube.com/channel/UCJolICH2PsbZ6m3QmssCNgw" target="_blank"><i class="fa fa-youtube"></i></a>
              <a class="whatsapp" href="https://api.whatsapp.com/send?phone=50578320088&text=Hola,%20quiero%20recibir%20las%20alertas%20de%20ComunidadTN8&source=&data=" target="_blank"><i class="fa fa-whatsapp"></i></a>
              <a class="snapchat" href="https://www.snapchat.com/add/comunidadtn8" target="_blank"><i class="fa fa-snapchat-square"></i></a>
              </div>
            </div><!-- /.widget-twitter -->
          </div><!-- /.col-md-4 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.4s" data-animation-offset="75%">
            <div class="widget widget-list">
              <h5 class="widget-title">Menu</h5>
              <ul class="links-list">
                <li><a href="/mundo/">Mundo</a></li>
                <li><a href="/nacionales/">Nacionales</a></li>
                <li><a href="/sucesos/">Sucesos</a></li>
                <li><a href="/entretenimiento/">Entretenimiento</a></li>
                <li><a href="/deporte/">Deporte</a></li>
              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
          <div class="col-md-2 gn-animation" data-animation="fadeInUp" data-animation-delay="0.6s" data-animation-offset="75%">
            <div class="widget widget-list">
            
              <h5 class="widget-title">Páginas</h5>
              <ul class="links-list">
                <li><a href="/contactar/">Contáctenos</a></li>
              
                <li><a href="/pagina/condicion-uso/">Condiciones de uso TN8.tv</a></li>
              
                <li><a href="/pagina/en-vivo/">En vivo</a></li>
              
                <li><a href="/pagina/quienes-somos/">Quienes Somos</a></li>
              
                <li><a href="/equipo-periodistas/">Equipo</a></li>

              </ul>
            </div><!-- /.widget-list -->
          </div><!-- /.col-md-2 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div><!-- /.footer-widgets -->
    <div class="footer-copyright">
      <div class="container">
        <div class="row">
          <div class="col-md-12 centered">
            &copy; <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Person"><span itemprop="name">TN8</span></span>, Derechos Reservados.
          </div><!-- /.col-md-12 -->
        </div><!-- /.row -->
      </div><!-- /.container -->
    </div>
  </footer>

  <!-- Go Top -->
  <a class="go-top">
    <i class="fa fa-chevron-up"></i>
  </a>

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/static/js/maintn8.min.2fc64a7c8be5.js" charset="utf-8"></script>
  

<script type="text/javascript" src="/static/js/social.js"></script>
<script type="text/javascript" src="/static/js/jquery.mousewheel.pack.js"></script>
<script type="text/javascript" src="/static/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/jquery.fancybox-buttons.css" />
<script type="text/javascript" src="/static/js/jquery.fancybox-buttons.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $(".fancybox").fancybox({
        openEffect  : 'none',
        closeEffect : 'none'
    });
});
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>



  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ8NDKZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
</body>
</html>
